<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="http://og:ogp.me/ns#">
<head>
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="theme-color" content="#333333" />
  <title>Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme</title><link rel="icon" type="image/png" href="/dist/favicons/franceculture/favicon.png" data-svelte="svelte-42zocv"><meta property="og:title" content="Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme" data-svelte="svelte-1mnmyne">
    <meta name="twitter:title" content="Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme" data-svelte="svelte-1mnmyne">
    <meta name="twitter:card" content="summary_large_image" data-svelte="svelte-1mnmyne"><meta name="twitter:site" content="@franceculture" data-svelte="svelte-1mnmyne"><meta property="og:type" content="article" data-svelte="svelte-1mnmyne"><meta property="og:locale" content="fr_FR" data-svelte="svelte-1mnmyne"><meta property="og:site_name" content="France Culture" data-svelte="svelte-1mnmyne"><meta name="description" content="Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”." data-svelte="svelte-1mnmyne"><meta property="og:description" content="Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”." data-svelte="svelte-1mnmyne">
    <meta name="twitter:description" content="Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”." data-svelte="svelte-1mnmyne"><meta property="og:url" content="https://www.radiofrance.fr/franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610" data-svelte="svelte-1mnmyne"><meta property="og:image" content="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/1200x680_16-9-00-00-03-15-still002.jpg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:width" content="1200" data-svelte="svelte-1mnmyne">
      <meta property="og:image:height" content="680" data-svelte="svelte-1mnmyne">
    <meta property="og:image:type" content="image/jpeg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:alt" content="Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme" data-svelte="svelte-1mnmyne"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3" data-svelte="svelte-1mnmyne"><link rel="canonical" href="https://www.radiofrance.fr/franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610" data-svelte="svelte-1mnmyne"><meta property="article:published_time" content="2022-09-10T15:54:55.000Z" data-svelte="svelte-1mnmyne"><meta property="article:modified_time" content="2022-09-10T15:54:55.000Z" data-svelte="svelte-1mnmyne"><meta property="article:section" content="Économie" data-svelte="svelte-1mnmyne"><meta property="article:tag" content="Économie,Environnement,Entreprises – Marchés,Biodiversité,Protection de la nature,Tourisme,Culture Prime" data-svelte="svelte-1mnmyne"><meta property="article:publisher" content="https://www.facebook.com/franceculture" data-svelte="svelte-1mnmyne"><meta name="author" content="Alexis Magnaval" data-svelte="svelte-1mnmyne"><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.radiofrance.fr/franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610"},"inLanguage":"fr","isAccessibleForFree":"True","headline":"Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme","description":"Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”.","datePublished":"2022-09-10T15:54:55.000Z","author":[{"@type":"Person","name":"Alexis Magnaval"}],"image":{"@type":"ImageObject","url":"https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.jpg","width":"870","height":"489","caption":"Ce monticule rocheux est l'attrait le plus photogénique du désert des Bardenas Reales, en Espagne, visité par 77 000 personnes sur l'année 2018."},"video":{"@context":"https://schema.org","@type":"VideoObject","name":"Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme","description":"Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”.","thumbnailUrl":"https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.jpg","uploadDate":"2022-09-10T15:54:55.000Z","publisher":{"@type":"RadioStation","additionalType":"NewsMediaOrganization","url":"https://www.radiofrance.fr/franceculture","sameAs":["https://www.facebook.com/franceculture","https://twitter.com/franceculture","https://www.instagram.com/franceculture/","https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g","https://www.tiktok.com/@franceculture"],"name":"France Culture","logo":{"@type":"ImageObject","url":"https://www.radiofrance.fr/client/immutable/assets/franceculture-seorect-3e6ed692.png","width":"600","height":"60"}}},"publisher":{"@type":"RadioStation","additionalType":"NewsMediaOrganization","url":"https://www.radiofrance.fr/franceculture","sameAs":["https://www.facebook.com/franceculture","https://twitter.com/franceculture","https://www.instagram.com/franceculture/","https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g","https://www.tiktok.com/@franceculture"],"name":"France Culture","logo":{"@type":"ImageObject","url":"https://www.radiofrance.fr/client/immutable/assets/franceculture-seorect-3e6ed692.png","width":"600","height":"60"}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}]}</script><!-- HTML_TAG_END --><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.radiofrance.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiofrance.fr/franceculture","name":"France Culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiofrance.fr/franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610","name":"Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme"}}]}]}</script><!-- HTML_TAG_END -->
	<link rel="stylesheet" href="/client/immutable/assets/__layout-6379630a.css">
	<link rel="stylesheet" href="/client/immutable/assets/Link-3ba74c50.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tooltip-9df64a1d.css">
	<link rel="stylesheet" href="/client/immutable/assets/index-e2501c80.css">
	<link rel="stylesheet" href="/client/immutable/assets/Loader-ebb2cb18.css">
	<link rel="stylesheet" href="/client/immutable/assets/Modal-01516ba9.css">
	<link rel="stylesheet" href="/client/immutable/assets/pages/_...slug_isNotAsset_.svelte-4cce3f06.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardPerson-b6e7eabb.css">
	<link rel="stylesheet" href="/client/immutable/assets/TooltipList-d594f6e4.css">
	<link rel="stylesheet" href="/client/immutable/assets/Button-12ed9e97.css">
	<link rel="stylesheet" href="/client/immutable/assets/TextButton-42958cc0.css">
	<link rel="stylesheet" href="/client/immutable/assets/Image-c94e3d3c.css">
	<link rel="stylesheet" href="/client/immutable/assets/Breadcrumbs-c7eea369.css">
	<link rel="stylesheet" href="/client/immutable/assets/DocumentsList-aec39bb1.css">
	<link rel="stylesheet" href="/client/immutable/assets/Card-a9c60ae0.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardShow-f3767051.css">
	<link rel="stylesheet" href="/client/immutable/assets/ReplayButton-4620b31e.css">
	<link rel="stylesheet" href="/client/immutable/assets/PlaylistGroupProvider-ff21fe5c.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselTracking-7682c19f.css">
	<link rel="stylesheet" href="/client/immutable/assets/MeaLayoutManager-136f5347.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselCard-ef8f87ad.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tabs-19276c9b.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tab-895701b8.css">
	<link rel="stylesheet" href="/client/immutable/assets/BookmarkButton-11bdb178.css">
	<link rel="stylesheet" href="/client/immutable/assets/AdsProvider-44d86343.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackList-6db70c88.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackCardSkeleton-7ec9c308.css">
	<link rel="stylesheet" href="/client/immutable/assets/Dropdown-0db7c6d5.css">
  <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
  <link rel="apple-touch-icon" sizes="192x192" href="/dist/favicons/logo-192.png" type="image/png">
  <link rel="apple-touch-icon" sizes="180x180" href="/dist/favicons/logo-180.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/dist/favicons/logo-152.png" type="image/png">
  <link rel="apple-touch-icon" sizes="144x144" href="/dist/favicons/logo-144.png" type="image/png">
  <link rel="apple-touch-icon" sizes="120x120" href="/dist/favicons/logo-120.png" type="image/png">
  <link rel="apple-touch-icon" sizes="114x114" href="/dist/favicons/logo-114.png" type="image/png">
  <link rel="apple-touch-icon" sizes="96x96" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="76x76" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="72x72" href="/dist/favicons/logo-72.png" type="image/png">
  <link rel="apple-touch-icon" sizes="60x60" href="/dist/favicons/logo-60.png" type="image/png">
  <link rel="apple-touch-icon" sizes="57x57" href="/dist/favicons/logo-57.png" type="image/png">
  <link rel="apple-touch-icon" sizes="32x32" href="/dist/favicons/logo-32.png" type="image/png">
  <link rel="apple-touch-icon" sizes="16x16" href="/dist/favicons/logo-16.png" type="image/png">
  <style>
    @font-face {
      font-family: franklingothicbook;
      src:local("Franklin Gothic Book"),
        local("FranklinGothic-Book"),
        local("FranklinGothicBook"),
        url(/dist/fonts/franklingothicbook.woff2) format('woff2'),
        url(/dist/fonts/franklingothicbook.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicmed;
      src:local("Franklin Gothic Medium"),
        local("FranklinGothic-Medium"),
        local("FranklinGothicMedium"),
        url(/dist/fonts/franklingothicmed.woff2) format('woff2'),
        url(/dist/fonts/franklingothicmed.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicdemi;
      src:local("Franklin Gothic Demi"),
        local("FranklinGothic-Demi"),
        local("FranklinGothicDemi"),
        url(/dist/fonts/franklingothicdemi.woff2) format('woff2'),
        url(/dist/fonts/franklingothicdemi.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }
  </style>
  <!-- DIDOMI -->
  <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body && document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n, t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){var t = document.createElement("script"); t.id = "spcloader"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target_type=notice&target=" + tgt; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)})("0ad08901-fea3-47ac-9ee9-757368300b5d", "aGkXyQfd")})();
  </script>
  <!-- DIDOMI -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script src="https://www.googletagmanager.com/gtag/js?id=G-WD64LY1GXP" type="didomi/javascript" data-vendor="c:googletag-R6pJH23B"></script>
  <script type="didomi/javascript" data-vendor="c:googletag-R6pJH23B">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-WD64LY1GXP');
  </script>

  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '388108576140453');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img
      alt=""
      height="1"
      width="1"
      style="display:none"
      src="https://www.facebook.com/tr?id=388108576140453&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body>
  <div>





  <header class="noJs">



<div class="HeaderStickyWrapper transluscent svelte-1sullfs    hasSubnav hasMultipleSubNavs"><div class="Header svelte-1esrsmj    isStationPage" aria-label="Barre de navigation" data-brand="franceculture"><div class="Header-left svelte-1esrsmj"><button data-testid="burgertoggle" type="button" class="HeaderBurgerToggle blankButton svelte-1ues9cc" aria-label="bouton navigation supplémentaire" aria-pressed="false"><svg width="24" height="24" class="svelte-a4xpen"><line stroke="currentColor" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-a4xpen"></line><line stroke="currentColor" id="middle" x1="8" y1="12" x2="21" y2="12" class="svelte-a4xpen"></line><line stroke="currentColor" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-a4xpen"></line></svg>
  <span class="BrandLogo logo-franceculture  svelte-osudld" aria-label="France Culture" role="img" data-brand="franceculture" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="franceculture" class="BrandLogo-svg svelte-osudld"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-99ad6c14.svg#franceculture-rect"></use></svg>
      </span>
</button>
        <button id="radios-nav-button" type="button" class="HeaderRadioToggle blankButton svelte-1gtem5l" data-testid="desktop-stationsMenu"><span class="HeaderRadioToggle-label svelte-1gtem5l">Radios</span>
  <svg class="HeaderRadioToggle-icon svelte-1gtem5l"><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#arrow_top"></use></svg>
</button>
        <a href="/ecouter-musique" class="Header-topLink" sveltekit:prefetch data-testid="link">L'espace musique
            </a></div>
      <div class="Header-center svelte-1esrsmj"><a href="/" aria-label="Home" class="HeaderLogo svelte-rbtby9 isStationPage"><svg width="121.6" height="32" data-testid="full-text" style="margin-top: calc(var(--space) + var(--spacehalf));" class="g-isVisibleL-up"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg>
  <svg width="24" height="24" class="g-isHiddenL-up" data-testid="no-text"><use href="/client/immutable/assets/pictoRadioFranceWhite-5d48e899.svg#pictoRadioFranceWhite"></use></svg>
</a></div>
    <div class="Header-right svelte-1esrsmj"><div class="QuickSearchButton svelte-1fjwygl"><a class="QuickSearchButton-button blankButton svelte-1fjwygl" href="/recherche" aria-label="Rechercher"><span class="svelte-1fjwygl">Rechercher</span>
      <svg class="QuickSearchButton-icon svelte-1fjwygl"><use href="/client/immutable/assets/iconSearch-5c0953ac.svg#iconSearch"></use></svg></a>
</div>
  
      <span class="Header-separator svelte-1esrsmj"></span>
      


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><button type="button" class="HeaderUserButton blankButton svelte-swr4an" aria-pressed="false" aria-label="bouton utilisateur" data-testid="HeaderUserButton"><span class="svelte-swr4an">Se connecter</span>
    
    <svg class="HeaderUserButton-iconUser svelte-swr4an" style="fill: transparent;"><use href="/client/immutable/assets/iconUser-ce66e2b7.svg#iconUser"></use></svg>
    
</button>
    </div>

  
</div>
      <span class="Header-separator svelte-1esrsmj"></span>
      <a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceculture&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="HeaderFeedbackLink" data-testid="link"><span class="HeaderFeedbackLink-label">Votre avis</span>
    <svg aria-label="Votre avis" class="HeaderFeedbackLink-svg"><title>Votre avis</title><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg></a></div></div>
  <div class="HeaderMenus"><nav class="HeaderStationsList svelte-1wupl03" data-testid="header-stations-list" aria-hidden="true" aria-label="Liste des chaînes"><ul class="HeaderStationsList-list g-unstyled-list svelte-1wupl03"><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/franceinter" aria-label="France Inter" data-testid="header-stations-list-franceinter"><span class="BrandLogo logo-franceinter  svelte-osudld" aria-label="France Inter" role="img" data-brand="franceinter" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="franceinter" class="BrandLogo-svg svelte-osudld"><title>France Inter</title><use href="/client/immutable/assets/franceinter-rect-b2093b55.svg#franceinter-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/franceinfo" aria-label="franceinfo" data-testid="header-stations-list-franceinfo"><span class="BrandLogo logo-franceinfo  svelte-osudld" aria-label="franceinfo" role="img" data-brand="franceinfo" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="franceinfo" class="BrandLogo-svg svelte-osudld"><title>franceinfo</title><use href="/client/immutable/assets/franceinfo-rect-24a6e464.svg#franceinfo-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/francebleu" aria-label="France Bleu" data-testid="header-stations-list-francebleu"><span class="BrandLogo logo-francebleu  svelte-osudld" aria-label="France Bleu" role="img" data-brand="francebleu" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="francebleu" class="BrandLogo-svg svelte-osudld"><title>France Bleu</title><use href="/client/immutable/assets/francebleu-rect-4e294568.svg#francebleu-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/franceculture" aria-label="France Culture" data-testid="header-stations-list-franceculture" class="isCurrent"><span class="BrandLogo logo-franceculture  svelte-osudld" aria-label="France Culture" role="img" data-brand="franceculture" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="franceculture" class="BrandLogo-svg svelte-osudld"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-99ad6c14.svg#franceculture-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/francemusique" aria-label="France Musique" data-testid="header-stations-list-francemusique"><span class="BrandLogo logo-francemusique  svelte-osudld" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="francemusique" class="BrandLogo-svg svelte-osudld"><title>France Musique</title><use href="/client/immutable/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/fip" aria-label="Fip" data-testid="header-stations-list-fip"><span class="BrandLogo logo-fip  svelte-osudld" aria-label="Fip" role="img" data-brand="fip" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="fip" class="BrandLogo-svg svelte-osudld"><title>Fip</title><use href="/client/immutable/assets/fip-rect-d7f83763.svg#fip-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1wupl03" data-brand="franceculture"><a href="/mouv" aria-label="Mouv'" data-testid="header-stations-list-mouv"><span class="BrandLogo logo-mouv  svelte-osudld" aria-label="Mouv'" role="img" data-brand="mouv" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="mouv" class="BrandLogo-svg svelte-osudld"><title>Mouv'</title><use href="/client/immutable/assets/mouv-rect-bc4f4f7e.svg#mouv-rect"></use></svg>
      </span></a>
        </li></ul></nav>
  <nav class="HeaderSubNav svelte-jfgxj0 isVisible" data-testid="header-sub-nav" aria-label="Barre de navigation France Culture"><a class="HeaderSubNav-title franceculture svelte-jfgxj0" href="/franceculture" title="France Culture"><span class="BrandLogo logo-franceculture  svelte-osudld" aria-label="France Culture" role="img" data-brand="franceculture" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="franceculture" class="BrandLogo-svg svelte-osudld"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-99ad6c14.svg#franceculture-rect"></use></svg>
      </span></a>
  <ul class="HeaderSubNav-list svelte-jfgxj0"><li class="HeaderSubNav-listItem svelte-jfgxj0"><a class="HeaderSubNav-link" href="/franceculture"><span class="HeaderSubNav-link-label"><!-- HTML_TAG_START -->Accueil France&nbsp;Culture<!-- HTML_TAG_END --></span></a></li>
    <li class="HeaderSubNav-listItem svelte-jfgxj0"><a href="/franceculture/grille-programmes" title="Grille des programmes" aria-label="Grille des programmes" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Grille des programmes</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-jfgxj0"><a href="/franceculture/podcasts" title="Podcasts" aria-label="Podcasts" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Podcasts</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-jfgxj0"><a href="/franceculture/podcasts/bouquet-les-fictions-de-france-culture" title="Fictions" aria-label="Fictions" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Fictions</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-jfgxj0"><a href="/franceculture/podcasts/bouquet-les-documentaires-de-france-culture" title="Documentaires" aria-label="Documentaires" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Documentaires</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-jfgxj0"><a href="/franceculture/podcasts/bouquet-les-emissions-de-savoir-de-france-culture" title="Savoirs" aria-label="Savoirs" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Savoirs</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-jfgxj0"><a href="/franceculture/podcasts/bouquet-les-emissions-culturelles-de-france-culture" title="Arts et Création" aria-label="Arts et Création" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Arts et Création</span>
            </a>
          
      </li></ul>
</nav>
  <div class="MobileSideMenu dir-right dark g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
<div class="BurgerMenu-separator svelte-cgclt6"></div>
<nav class="BurgerMenu qg-st5 svelte-cgclt6"><ul class="BurgerMenu-list g-unstyled-list svelte-cgclt6" aria-hidden="true"><li class="BurgerMenu-item svelte-cgclt6"><a href="/" title="Accueil Radio&amp;nbsp;France" aria-label="Accueil Radio&amp;nbsp;France" class="BurgerMenu-itemLink" sveltekit:prefetch data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#filled_radiofrance"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Accueil Radio&nbsp;France<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6"><a href="/ecouter-musique" title="L'espace musique" aria-label="L'espace musique" class="BurgerMenu-itemLink" sveltekit:prefetch data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/iconNote-221c121a.svg#iconNote"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->L'espace musique<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6"><a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceculture&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="BurgerMenu-itemLink" data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Votre avis<!-- HTML_TAG_END --></span>
        </a>
      </li></ul>
  <div class="BurgerMenu-separator svelte-cgclt6"></div>
  <div class="BurgerMenu-footer svelte-cgclt6"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" title="La Maison de la Radio et de la Musique" aria-label="La Maison de la Radio et de la Musique" class="BurgerMenu-footerLink qg-tx2" data-testid="link">La Maison de la Radio et de la Musique</a></div>
</nav>
</div>
  <div class="MobileSideMenu dir-left  g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
</div></div>
</div></header>
  <main>




<svg id="adsSprite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none;"><symbol id="logoRF" viewBox="0 0 304 58"><path fill-rule="evenodd" clip-rule="evenodd" d="M37.09 33.877c0 1.875-.494 3.64-1.364 5.187h14.46a22.89 22.89 0 0 0 .595-5.187c0-10.23-6.754-18.965-16.269-22.427V.596H21.955V23.32a12.266 12.266 0 0 1 3.464-.495c6.445 0 11.67 4.948 11.67 11.052Zm-7.518 10.459a12.31 12.31 0 0 1-4.1.696c-6.473 0-11.721-4.948-11.721-11.053 0-1.703.408-3.315 1.137-4.755H.501A22.803 22.803 0 0 0 0 33.978C0 47.245 11.404 58 25.472 58a27.2 27.2 0 0 0 4.1-.311V44.336Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.15 33.909c0 1.88-.494 3.65-1.367 5.202H50.29c.39-1.675.597-3.416.597-5.202 0-10.26-6.776-19.022-16.321-22.494V.529H21.968V23.32a12.31 12.31 0 0 1 3.475-.497c6.466 0 11.707 4.964 11.707 11.086Zm-7.611 10.388a12.261 12.261 0 0 1-4.096.698c-6.466 0-11.708-4.963-11.708-11.086 0-1.707.408-3.324 1.136-4.769H.501A22.959 22.959 0 0 0 0 33.91C0 47.214 11.39 58 25.443 58c1.394 0 2.762-.108 4.096-.312V44.297Zm31.066-25.111c0-2.748 0-5.127-.053-7.452h7.468c.105.634.211 3.33.211 4.81 1.219-3.12 4.131-5.392 8.791-5.444v7.24c-5.508-.159-8.79 1.321-8.79 8.826v11.945h-7.627V19.186Zm54.951 14.482c5.19 0 5.825-4.335 5.825-8.246 0-4.703-.688-8.245-5.667-8.245-3.971 0-5.984 3.119-5.984 8.298 0 5.339 2.066 8.193 5.826 8.193ZM128.637.528v31.078c0 2.484 0 5.021.053 7.505h-7.256c-.159-.845-.318-2.22-.37-2.854-1.325 2.167-3.708 3.489-7.786 3.489-6.938 0-11.333-5.55-11.333-14.112 0-8.404 4.661-14.534 12.445-14.534 3.972 0 6.091 1.426 6.674 2.642V.529h7.573Zm3.044 38.583h7.627V11.734h-7.627V39.11Zm0-31.817h7.627V.529h-7.627v6.765Zm16.915 18.128c0 5.286 2.278 8.404 5.932 8.404 3.76 0 5.825-3.118 5.825-8.35 0-5.71-2.118-8.404-5.931-8.404-3.496 0-5.826 2.59-5.826 8.35Zm19.436-.053c0 8.299-4.978 14.377-13.663 14.377-8.474 0-13.452-6.078-13.452-14.218 0-8.456 5.137-14.428 13.822-14.428 8.05 0 13.293 5.708 13.293 14.27Zm2.658 13.742v-21.67h-2.23v-5.707h2.23V9.355C170.69 3.7 173.497 0 179.429 0c1.218 0 2.806.106 3.495.317V6.29a13.312 13.312 0 0 0-1.589-.106c-2.224 0-3.072.793-3.072 3.753v1.797h3.87v5.708h-3.87v21.67h-7.573Zm12.626-19.925c0-2.748 0-5.127-.053-7.452h7.467c.106.634.212 3.33.212 4.81 1.218-3.12 4.131-5.392 8.791-5.444v7.24c-5.507-.159-8.791 1.321-8.791 8.826v11.945h-7.626V19.186Zm42.79-7.452h7.362c.159.74.264 2.642.317 3.488.901-1.691 3.125-4.122 7.944-4.122 5.508 0 9.056 3.752 9.056 10.623V39.11h-7.572V22.568c0-3.118-1.006-5.338-4.396-5.338-3.231 0-5.032 1.797-5.032 6.66v15.22h-7.626V18.657c0-2.326 0-4.862-.053-6.923Zm51.423 18.551c-.899 4.546-4.131 9.46-12.286 9.46-8.526 0-12.922-5.866-12.922-14.111 0-8.087 4.925-14.534 13.293-14.534 9.215 0 11.81 6.659 11.915 9.724h-7.361c-.476-2.22-1.747-3.752-4.713-3.752-3.495 0-5.455 3.012-5.455 8.297 0 5.867 2.118 8.51 5.402 8.51 2.648 0 4.025-1.533 4.713-3.594h7.414Z" fill="currentcolor"></path><path d="M296.374 22.41c-.053-3.171-1.324-5.867-5.032-5.867-3.6 0-5.084 2.485-5.401 5.867h10.433Zm-10.592 4.65c0 3.436 1.747 6.766 5.508 6.766 3.177 0 4.078-1.268 4.819-2.907h7.573c-.953 3.33-3.971 8.827-12.551 8.827-9.056 0-12.975-6.713-12.975-13.9 0-8.616 4.396-14.746 13.24-14.746C300.77 11.1 304 17.916 304 24.736c0 .95 0 1.532-.106 2.325h-18.112Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M92.98 27.378c0 3.594-.583 6.976-5.403 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.695-4.07 6.303-4.07h3.071v.74Zm7.413 4.651V20.56c0-6.554-4.024-9.408-11.333-9.46-7.526 0-10.723 3.164-11.56 7.338l7.006 1.435c.317-2.009 1.059-3.33 4.237-3.33 3.548 0 4.236 1.903 4.236 3.858v1.639H89.06c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.726-1.798 7.732-3.33 0 .687.159 2.167.37 2.695h7.256c-.158-.634-.371-4.44-.371-7.082Zm115.297-4.651c0 3.594-.582 6.976-5.402 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.694-4.07 6.302-4.07h3.072v.74Zm7.414 4.651V20.56c0-6.554-4.025-9.408-11.333-9.46-7.526 0-10.724 3.164-11.561 7.338l7.007 1.435c.317-2.009 1.058-3.33 4.236-3.33 3.548 0 4.237 1.903 4.237 3.858v1.639h-3.919c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.725-1.798 7.732-3.33 0 .687.158 2.167.37 2.695h7.256c-.159-.634-.371-4.44-.371-7.082Z" fill="currentcolor"></path></symbol></svg>

<div class="CoverVideo-wrapper svelte-8wxsc1"><div class="CoverVideo-overlay svelte-8wxsc1"></div>
    <div class="CoverVideo-background svelte-8wxsc1"><div class=" Image svelte-n6agg4"><div class="Image-wrapper qg-tx5 svelte-17gopfy  crop">
    <div class="Image-ratio svelte-17gopfy" style="--defaultratio: 56.25%;"></div>
    
    
    
      <figure class="svelte-17gopfy"><picture>
          <source type="image/webp" data-testid="image-webpSrcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/560x315_16-9-00-00-03-15-still002.webp 560w, https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.webp 870w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          
          <source data-testid="image-srcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/560x315_16-9-00-00-03-15-still002.jpg 560w, https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.jpg 870w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <img loading="eager" fetchpriority="high" src="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.jpg" width="870" height="489" class="Image-main  svelte-17gopfy" data-testid="image-src" alt=""></picture>
        </figure>
    </div>
  
</div></div>
    <div class="g-gridContainer CoverVideo-grid svelte-8wxsc1">
<div class="Video-container svelte-1wz97he">
  <div class="Video-overlay svelte-1wz97he"></div>
    
    <div class=" Image svelte-n6agg4"><div class="Image-wrapper qg-tx5 svelte-17gopfy  crop showCaption">
    <div class="Image-ratio svelte-17gopfy" style="--defaultratio: 56.25%;"></div>
    
    <img class="Image-preview  svelte-17gopfy" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAECAwT/xAAjEAACAQMDBQEBAAAAAAAAAAAAAQIDERITMUEEFCFRUkKB/8QAFwEBAAMAAAAAAAAAAAAAAAAAAgABA//EABgRAQADAQAAAAAAAAAAAAAAAAABEiEC/9oADAMBAAIRAxEAPwDswDAzXVKW0R6/tWFYapmrTj6NFG5Kqwlu1/SlVj5S4DHWlPOYeI8TNdSn+WT3kPljsNWumlWvxbYNBJPz5YAZNHJ2SlVcZVJW3OqnQhSp4q7tywAtS6cUoK6u1yPGHygAiP/Z" alt="">
    
      <figure class="svelte-17gopfy"><picture>
          <source type="image/webp" data-testid="image-webpSrcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/560x315_16-9-00-00-03-15-still002.webp 560w, https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.webp 870w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          
          <source data-testid="image-srcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/560x315_16-9-00-00-03-15-still002.jpg 560w, https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.jpg 870w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <img loading="eager" fetchpriority="high" src="https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/870x489_16-9-00-00-03-15-still002.jpg" width="870" height="489" class="Image-main Video-placeholder svelte-17gopfy" data-testid="image-src" alt="Ce monticule rocheux est l'attrait le plus photogénique du désert des Bardenas Reales, en Espagne, visité par 77 000 personnes sur l'année 2018."></picture>
        <figcaption class="svelte-17gopfy">Ce monticule rocheux est l'attrait le plus photogénique du désert des Bardenas Reales, en Espagne, visité par 77 000 personnes sur l'année 2018.
            </figcaption></figure>
    </div>
  
</div>
    <div class="Video-cta svelte-1wz97he"><button title="" data-testid="button" class="Button btn-primary btn-m btn-white  Video-button round  svelte-1k3harh" aria-label="" type="button"><span class="Button-container svelte-1k3harh"><span slot="icon"><svg class="play-svg" aria-label="Lecture"><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#filled_play"></use></svg></span>
    
    
      </span>
  </button>
      <div class="Video-details svelte-1wz97he"><h1 class="Video-title qg-tt3 g-m-p-0">Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme</h1>
          </div></div>
</div></div></div>
    <article class="ArticleVideo commonArticle" data-brand="franceculture"><div class="g-gridContainer commonArticle-grid"><div class="commonArticle-topBanner"><div class="AdSlot banniere_haute svelte-140uacj  isEnabled" style="--mobile-minWidth: 320px; --mobile-minHeight: 100px; --tablet-minWidth: 320px; --tablet-minHeight: 100px; --desktop-minWidth: 1000px; --desktop-minHeight: 200px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="banniere_haute" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="banniere_haute"></div>
</div></div>

    <div class="commonArticle-header"><div class="commonArticle-theme"><a href="/environnement/biodiversite/protection-de-la-nature" class="qg-tx2" sveltekit:prefetch data-testid="link">Protection de la nature</a></div>
      <h1 class="commonArticle-title qg-tt2"><!-- HTML_TAG_START -->Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme<!-- HTML_TAG_END -->
  </h1>
      
      <address class="commonArticle-authors qg-st6">Par 
      <a href="/personnes/alexis-magnaval" rel="author" class="underline" sveltekit:prefetch data-testid="link">Alexis Magnaval</a>
  </address>

      <div class="commonArticle-metadata"><span class="PublicationDate qg-tx4 svelte-fblo5p">Publié le
    <time class="PublicationDate-publishedDate" datetime="2022-09-10T15:54:55.000Z">samedi 10 septembre 2022 à 17h54</time>
</span>
  
        <span class="commonArticle-separator g-isVisibleM-up"></span>

        <div class="commonArticle-metadataActions">
  

          


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button title="Partager" data-testid="button" class="Button btn-plainText btn-m btn-black  TextButton   svelte-1k3harh" aria-label="Partager" type="button"><span class="Button-container svelte-1k3harh"><span class="TextButton-icon" slot="icon"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#share"></use></svg></span>
    <span class="TextButton-label underline qg-tx4">Partager
      </span>
    
      </span>
  </button></div></div>

  
</div>
  </div></div></div>

    

    <p class="commonArticle-standFirst qg-st2 qg-xtra-lh"><!-- HTML_TAG_START -->Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”.<!-- HTML_TAG_END -->
  </p>

    <div class="commonArticle-body"><div class="HtmlBodyWrapper station-franceculture " data-brand="franceculture" style="--stationSecondaryColor: var(--brand-dark-franceculture); --filledQuote: url('/client/immutable/assets/filled_quote-59b95269.svg');"><div class=""><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->“<em>Toute notre expérience de voyage est transformée, parce que parfois, j’ai l’impression qu’on est plus là pour faire la photo qui tue que vraiment pour vivre l’expérience, pour regarder avec nos yeux plutôt qu’à l’écran ce qu’on voit</em>”, regrette la photographe belge de 26 ans. Dans une fresque réunissant des destinations incontournables en Europe, elle questionne le surtourisme, l’impact des réseaux sur notre expérience de voyage et sur l’environnement.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->En se basant sur le nombre de géolocalisations sur Instagram, la photographe a ciblé des lieux naturels populaires en Europe. Elle a ensuite superposé sur un même cliché plusieurs prises au cadrage identique pour rassembler toutes les personnes ayant traversé le champ dans un temps imparti. En bref, l’inverse des clichés populaires qui évacuent la foule, présentant un sujet seul dans un environnement en apparence sauvage.<!-- HTML_TAG_END --></p>
<div class="AdSlot inread svelte-140uacj  isEnabled" style="--mobile-minWidth: 300px; --mobile-minHeight: 250px; --tablet-minWidth: 300px; --tablet-minHeight: 250px; --desktop-minWidth: 533px; --desktop-minHeight: 300px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="inread" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="inread"></div>
</div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Il y a par exemple cette photo des gorges du Verdon rassemblant près de 200 embarcations sur l’eau turquoise, toutes passées dans le cadre sur un lapse de temps de 20 minutes. Ou bien une autre en Provence, où des visiteurs investissent un champ de tournesols, laissant une file de voitures garées en bord de route.<!-- HTML_TAG_END --></p>
<h2 class="qg-tt4 "><!-- HTML_TAG_START -->“Un tourisme de masse invisible”<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Natacha de Mahieu décrit la problématique du surtourisme comme un “<em>tourisme de masse invisible</em>” car diffus dans le temps. Exemple au lac Blanc, proche de Chamonix : “<em>C’est typiquement le genre d’endroit où tu as l’impression d’être seul. Tu ne ressens pas la surfréquentation du site quand tu y es. Tu ne la ressens pas non plus quand tu regardes les réseaux sociaux. Tout le monde s’affiche seul.</em>”<!-- HTML_TAG_END --></p>
<div class=" Image svelte-n6agg4"><div class="Image-wrapper qg-tx5 svelte-17gopfy rounded  showCaption" style="width: 860px;">
    <div class="Image-ratio svelte-17gopfy" style="--defaultratio: 66.97674418604652%;"></div>
    
    <img class="Image-preview  svelte-17gopfy" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAcACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAQIDBAD/xAAjEAEAAgIBBAEFAAAAAAAAAAABAAIREiEDBDFBURUiYZGh/8QAFwEBAQEBAAAAAAAAAAAAAAAAAAECA//EABcRAQEBAQAAAAAAAAAAAAAAAAABERL/2gAMAwEAAhEDEQA/AO6moOeJXtnBrd49Mk8vM5MGRklsMlbtOM+oSkxncW6ZxO6Xe3LL1MJjgJvpnlt1h1mSvfqfdUGD6gfP8l0whTauxAhUSxn8kTKeGdlfc51qSCmTASd6lMZmgDSQsbWRjVxPy44fcbj4f1Gr0qmcZ8RNrfMD/9k=" alt="">
    
      <figure class="svelte-17gopfy"><picture>
          <source type="image/webp" data-testid="image-webpSrcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c699e026-76b3-41ae-bdf4-817796bfaa85/860_lac-blanc.png.webp 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c699e026-76b3-41ae-bdf4-817796bfaa85/860_lac-blanc.png.webp" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source data-testid="image-srcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c699e026-76b3-41ae-bdf4-817796bfaa85/860_lac-blanc.png.jpg 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <img loading="lazy" fetchpriority="low" src="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c699e026-76b3-41ae-bdf4-817796bfaa85/860_lac-blanc.png.jpg" width="860" height="576" class="Image-main  svelte-17gopfy rounded" data-testid="image-src" alt="Au lac Blanc, près de Chamonix, en l'espace d'environ une heure."></picture>
        <figcaption class="svelte-17gopfy">Au lac Blanc, près de Chamonix, en l'espace d'environ une heure.
            <footer class="svelte-17gopfy">
                <span>- Natacha de Mahieu</span></footer></figcaption></figure>
    </div>
  
</div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Selon elle, l’attrait du like et l’influence des codes esthétiques d’Instagram jouent sur nos choix de destination, notre façon de visiter un lieu et de s’y mettre en scène. Un exercice pour s’en rendre compte : en tapant dans l’application le nom d’un lieu touristique, on s’aperçoit que la page de sa géolocalisation montre des photos souvent uniformes. Ces clichés invitent à se poser ces questions : que cherche-t-on lorsqu’on part en voyage ? Et quel est le plus important sur une photo : le sujet ou le décor ?<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Venue elle-même à la photo par goût du voyage, notamment lors d’un road-trip en Amérique du Sud, Natacha de Mahieu a ensuite entamé des études en photographie documentaire, dans lesquelles s’inscrit cette série de photos.<!-- HTML_TAG_END --></p>
<div class=" Image svelte-n6agg4"><div class="Image-wrapper qg-tx5 svelte-17gopfy rounded  showCaption" style="width: 860px;">
    <div class="Image-ratio svelte-17gopfy" style="--defaultratio: 66.62790697674419%;"></div>
    
    <img class="Image-preview  svelte-17gopfy" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAbACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAgMAAQQF/8QAIxAAAQQBAwQDAAAAAAAAAAAAAQACAxEhBBJRExQxQSJSYf/EABYBAQEBAAAAAAAAAAAAAAAAAAEAAv/EABcRAQEBAQAAAAAAAAAAAAAAAAARIUH/2gAMAwEAAhEDEQA/AOltQhprKYQCM+lKBrhNUYJNSRLtBwFoYTIyx5WOXRv7n45aTdrosYI2AIungGsO2nZKLapG4PBJFVyjtvITQysleGgONpRmldJQNAZRBT9WWhHVlrg0jJSpNRI43428KyM2rCkW2SSTFkBF0nfdM9KIL//Z" alt="">
    
      <figure class="svelte-17gopfy"><picture>
          <source type="image/webp" data-testid="image-webpSrcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c6dee635-30bb-4543-a757-01e2c6bc1888/860_capadoce.png.webp 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c6dee635-30bb-4543-a757-01e2c6bc1888/860_capadoce.png.webp" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source data-testid="image-srcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c6dee635-30bb-4543-a757-01e2c6bc1888/860_capadoce.png.jpg 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <img loading="lazy" fetchpriority="low" src="https://www.radiofrance.fr/s3/cruiser-production/2022/09/c6dee635-30bb-4543-a757-01e2c6bc1888/860_capadoce.png.jpg" width="860" height="573" class="Image-main  svelte-17gopfy rounded" data-testid="image-src" alt="Les Cappadoce, en Turquie, sont le théâtre de nombreuses séances photos de jeunes mariés."></picture>
        <figcaption class="svelte-17gopfy">Les Cappadoce, en Turquie, sont le théâtre de nombreuses séances photos de jeunes mariés.
            <footer class="svelte-17gopfy">
                <span>- Natacha de Mahieu</span></footer></figcaption></figure>
    </div>
  
</div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Il y a aussi le paradoxe entre le photographe en doudoune et le sujet en tenue légère, qu'elle illustre à travers une photo prise en octobre en Turquie. Dans la région des Cappadoce en Turquie, ses fameux monticules rocheux et ses montgolfières embrasant le ciel de couleurs chaque matin. “<em>Il faisait, je pense, -2 degrés le matin</em>, situe la photographe. <em>Et pourtant les femmes sont en robe de soirée ou de mariée. Il va y avoir comme des micro-scènes de plateaux de cinéma qui vont se faire concurrence, où on voit le photographe qui, chaque fois, va cadrer pour pas avoir le couple à côté qui se prend en photo aussi.</em>”<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->C’est la création d’un marché de la photo Instagram qui s’est créé sur place. Robes, chevaux ou cabriolets vintage de location sont proposés aux touristes - là encore, un détour par la page de la géolocalisation du site permet d’observer une préférence pour les robes rouges ou bleues.<!-- HTML_TAG_END --></p>
<h2 class="qg-tt4 "><!-- HTML_TAG_START -->Des conséquences sur les milieux naturels<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Le contraste entre la pose et l’envers du décor permet aussi de mesurer des enjeux environnementaux du surtourisme : perturbation de la faune ou destruction de champs. Depuis l’été 2022, certaines calanques proche de Marseille régulent le nombre de touristes pour lutter contre l’érosion des sols, et Venise a annoncé la mise en place en 2023 d’un droit d’entrée pour les visiteurs. Et si vous vous demandez comment limiter l’effet d'entraînement, l’ONG WWF, vouée à la protection de l’environnement, a créé une géolocalisation fictive, “I protect nature”, de manière à ne pas révéler certains lieux paradisiaques et à limiter l’attrait d’autres gens sur place.<!-- HTML_TAG_END --></p>
</div>
</div>
  </div>

    <aside class="commonArticle-ctaBlock"><div class="CtaBlock svelte-104o9qk"><div class="CtaBlock-content">
      <p class="CtaBlock-title qg-tt4 svelte-104o9qk">Vous trouvez cet article intéressant ?</p>
    
    
      <p class="CtaBlock-subtitle qg-st5 svelte-104o9qk">Faites-le savoir et partagez-le.</p>
    </div>
  <div class="CtaBlock-cta svelte-104o9qk">


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button title="Partager" data-testid="button" class="Button btn-primary btn-m btn-white   round  svelte-1k3harh" aria-label="Partager" type="button"><span class="Button-container svelte-1k3harh"><span class="ButtonShare-icon" slot="icon"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#share"></use></svg></span>
    
    
      </span>
  </button></div></div>

  
</div></div>
</div>
  </aside>

    <div class="commonArticle-themes"><div class="Tags  svelte-my8w27"><nav class="Tags-nav"><p slot="label" class="qg-tt3 commonArticle-themesTitle">Références</p>
      <ul class="Tags-list g-unstyled-list svelte-my8w27"><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/economie" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Économie<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/environnement" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Environnement<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/economie/entreprises-marches" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Entreprises – Marchés<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/environnement/biodiversite" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Biodiversité<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/environnement/biodiversite/protection-de-la-nature" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Protection de la nature<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/economie/entreprises-marches/tourisme" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Tourisme<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/culture-prime" class="Tag-link qg-tx4" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Culture Prime<!-- HTML_TAG_END --></a></div>
          </li></ul></nav></div>
  </div>

    <aside class="commonArticle-sidebar"><div class="AdSlot pave_haut svelte-140uacj  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="pave_haut" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="pave_haut"></div>
</div>
      <div class="AdSlot pave_bas svelte-140uacj  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="pave_bas" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="pave_bas"></div>
</div></aside></div>

  
  <nav class="Breadcrumbs"><ul class="Breadcrumbs-list g-unstyled-list"><li class="Breadcrumbs-listItem qg-tx5"><a href="/" class="" sveltekit:prefetch data-testid="link">Accueil</a></li>
      <li class="Breadcrumbs-listItem qg-tx5"><a href="/franceculture" class="" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->France Culture<!-- HTML_TAG_END -->
            </a>
        </li><li class="Breadcrumbs-listItem qg-tx5"><!-- HTML_TAG_START -->Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme<!-- HTML_TAG_END -->
        </li></ul></nav>
  </article>

<!-- HTML_TAG_START --><script type="text/javascript">window._nli=window._nli||[],window._nli.push(["brand","BNLI-1346"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.radiofrance.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();</script><!-- HTML_TAG_END --></main>
  <footer><div id="player-wrapper" class="svelte-1o84z2t"></div>

    <div class="StationFooter commonFooter svelte-1ip680s"><div class="g-gridContainer commonFooter-grid svelte-1ip680s"><div class="commonFooter-logo svelte-1ip680s"><a href="/franceculture" aria-label="France Culture" class="commonFooter-logoLink" sveltekit:prefetch data-testid="link"><span class="BrandLogo logo-franceculture  svelte-osudld" aria-label="France Culture" role="img" data-brand="franceculture" style="--cardDirectArrow: url('/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg');"><svg aria-label="franceculture" class="BrandLogo-svg svelte-osudld"><title>France Culture</title><use href="/client/immutable/assets/franceculture-6f8462b7.svg#franceculture-square"></use></svg>
      </span></a></div>

    <div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->La radio<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 3">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/contact" class="StationFooter-link" sveltekit:prefetch data-testid="link">Contacter France Culture
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/newsletters" class="StationFooter-link" sveltekit:prefetch data-testid="link">Newsletters
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/podcasts" class="StationFooter-link" sveltekit:prefetch data-testid="link">Podcasts
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sujets/presse-et-communiques-de-france-culture" class="StationFooter-link" sveltekit:prefetch data-testid="link">Espace presse
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/evenements" class="StationFooter-link" sveltekit:prefetch data-testid="link">Événements
                </a>
              </li></ul>
        </div><div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Catégories<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 3">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sciences-savoirs/histoire" class="StationFooter-link" sveltekit:prefetch data-testid="link">Histoire
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/monde/geopolitique" class="StationFooter-link" sveltekit:prefetch data-testid="link">Géopolitique
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sujets/fictions-litterature" class="StationFooter-link" sveltekit:prefetch data-testid="link">Fictions littéraires
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sciences-savoirs/sciences" class="StationFooter-link" sveltekit:prefetch data-testid="link">Sciences
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/politique" class="StationFooter-link" sveltekit:prefetch data-testid="link">Politique
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/philosophie" class="StationFooter-link" sveltekit:prefetch data-testid="link">Philosophie
                </a>
              </li></ul>
        </div><div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Personnes<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 3">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/simone-veil" class="StationFooter-link" sveltekit:prefetch data-testid="link">Simone Veil
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/edith-piaf" class="StationFooter-link" sveltekit:prefetch data-testid="link">Edith Piaf
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/victor-hugo" class="StationFooter-link" sveltekit:prefetch data-testid="link">Victor Hugo
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/martin-luther-king" class="StationFooter-link" sveltekit:prefetch data-testid="link">Martin Luther King
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/robert-badinter" class="StationFooter-link" sveltekit:prefetch data-testid="link">Robert Badinter
                </a>
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/albert-camus" class="StationFooter-link" sveltekit:prefetch data-testid="link">Albert Camus
                </a>
              </li></ul>
        </div>
    <div class="commonFooter-menu StationFooter-social svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Suivre France&nbsp;Culture<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list social g-unstyled-list svelte-1ip680s" style="--nb-elem: 2">
          <li class="commonFooter-element social svelte-1ip680s"><a href="https://www.facebook.com/franceculture" target="_blank" rel="noopener noreferrer" class="StationFooter-link" data-testid="link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-facebook"><title id="icon-facebook" class="svelte-1ip680s">Facebook</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#facebook" class="svelte-1ip680s"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://twitter.com/franceculture" target="_blank" rel="noopener noreferrer" class="StationFooter-link" data-testid="link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-twitter"><title id="icon-twitter" class="svelte-1ip680s">Twitter</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#twitter" class="svelte-1ip680s"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.instagram.com/franceculture/" target="_blank" rel="noopener noreferrer" class="StationFooter-link" data-testid="link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-instagram"><title id="icon-instagram" class="svelte-1ip680s">Instagram</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#instagram" class="svelte-1ip680s"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" target="_blank" rel="noopener noreferrer" class="StationFooter-link" data-testid="link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-youtube"><title id="icon-youtube" class="svelte-1ip680s">Youtube</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#youtube" class="svelte-1ip680s"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.tiktok.com/@franceculture" target="_blank" rel="noopener noreferrer" class="StationFooter-link" data-testid="link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-tiktok"><title id="icon-tiktok" class="svelte-1ip680s">Tiktok</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-49a8d28a.svg#tiktok" class="svelte-1ip680s"></use></svg>
              </a>
            </li></ul></div></div>
</div>
      <div class="Footer commonFooter svelte-tuncvh"><div class="g-gridContainer commonFooter-grid"><div class="commonFooter-logo"><a href="/" aria-label="Home">
        <svg style="--scale: 0.276; --scaleLarge: 0.345;" data-testid="LogoRadioFranceWhite" class="svelte-1xj5ra0"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg></a></div>
    <div class="commonFooter-menu commonFooter-stations svelte-tuncvh"><span class="commonFooter-title qg-st6 svelte-tuncvh">Toutes les radios</span>
      
      <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
        <li class="commonFooter-element qg-tx5"><a href="/franceinter" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->France&nbsp;Inter<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5"><a href="/franceinfo" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->franceinfo<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5"><a href="/francebleu" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->France&nbsp;Bleu<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5"><a href="/franceculture" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->France&nbsp;Culture<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5"><a href="/francemusique" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->France&nbsp;Musique<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5"><a href="/fip" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Fip<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5"><a href="/mouv" class="Footer-link" sveltekit:prefetch data-testid="link"><!-- HTML_TAG_START -->Mouv'<!-- HTML_TAG_END -->
            </a>
          </li></ul></div>
    <div class="commonFooter-menu Footer-meta svelte-tuncvh"><span class="commonFooter-title qg-st6 svelte-tuncvh"><!-- HTML_TAG_START -->Radio&nbsp;France<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element qg-tx5"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" class="Footer-link" data-testid="link">La Maison de la Radio et de la Musique
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="https://www.radiofrance.com/" target="_blank" rel="noopener" class="Footer-link" data-testid="link">L'entreprise Radio France
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="javascript:Didomi.preferences.show()" class="Footer-link" sveltekit:prefetch data-testid="link">Gestion des cookies
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="https://www.radiofrance.com/mentions-legales" target="_blank" rel="noopener" class="Footer-link" data-testid="link">Mentions légales
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="/aide-et-accessibilite" class="Footer-link" sveltekit:prefetch data-testid="link">Accessibilité : non-conforme
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="/archives" class="Footer-link" sveltekit:prefetch data-testid="link">Archives
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="https://www.radiofrance.com/frequences" target="_blank" rel="noopener" class="Footer-link" data-testid="link">Fréquences
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-feedback svelte-tuncvh"><span class="commonFooter-title qg-st6 svelte-tuncvh"><!-- HTML_TAG_START -->Aide et contacts<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element qg-tx5"><a href="/contact" class="Footer-link" sveltekit:prefetch data-testid="link">Nous contacter
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="/questions-frequentes" class="Footer-link" sveltekit:prefetch data-testid="link">Questions fréquentes (FAQ)
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="https://mediateur.radiofrance.com" target="_blank" rel="noopener" class="Footer-link" data-testid="link">La Médiatrice
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceculture&amp;source=footer" target="_blank" rel="nofollow noopener noreferrer" class="Footer-link" data-testid="link">Votre avis sur le site
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-apps svelte-tuncvh"><span class="commonFooter-title qg-st6 svelte-tuncvh"><!-- HTML_TAG_START -->Télécharger l'application mobile<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 1;">
          <li class="commonFooter-element qg-tx5"><a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.radiofrance.android&amp;gl=FR" target="_blank" rel="noopener noreferrer" class="Footer-link" data-testid="link"><img src="/client/immutable/assets/androidPlayStore-3b259341.svg" alt="Disponible sur Google Play" height="32" width="108">
              </a>
            </li><li class="commonFooter-element qg-tx5"><a href="https://apps.apple.com/fr/app/radio-france-podcast-radios/id310211433" target="_blank" rel="noopener noreferrer" class="Footer-link" data-testid="link"><img src="/client/immutable/assets/iOSAppStore-03748671.svg" alt="Télécharger dans l'App Store" height="32" width="101">
              </a>
            </li></ul>
      </div></div>
</div></footer>
  

<div class="Drawer  svelte-g6uydx"><div class="Overlay svelte-u81opf" style="
      --overlay-transition-duration: 500ms;
      
    "></div>
  <div class="Drawer-content side-right svelte-g6uydx" style="
      --iconClose: url('/client/immutable/assets/icon_close-74bde541.svg');
      --drawer-shadow: var(--shadow-primary);
      --drawer-transition-duration: 500ms;
      --drawer-close-color: var(--color-grey-50);
      ;
    "><button type="button" class="Drawer-close svelte-g6uydx" data-testid="drawer-close-button" aria-label="Fermer"></button>
    <div class="Drawer-inner svelte-g6uydx">
  </div></div>
</div>
  


<div class="Modal-overlay svelte-1v7gvnh" data-testid="modal-overlay" style="--iconClose: url('/client/immutable/assets/icon_close-74bde541.svg');"><div class="g-gridContainer modal-grid svelte-1v7gvnh"><div class="Modal svelte-1v7gvnh" aria-modal="true" role="dialog" data-testid="modal" aria-labelledby="modal-title"><div class="Modal-header svelte-1v7gvnh" data-testid="modal-header"><span class="Modal-title qg-tt2 svelte-1v7gvnh" data-testid="modal-title" id="modal-title">Choisir une locale</span>
        <button type="button" class="Modal-close svelte-1v7gvnh" data-testid="modal-close-button" icon-name="close" aria-label="Fermer"></button></div>
      <div class="Modal-content svelte-1v7gvnh" data-testid="modal-content"><div class="ModalLocalRadios svelte-2evhix" data-testid="modal-local-radio">
      <ul class="ModalLocalRadios-list svelte-2evhix" aria-label="Liste des locales" data-testid="modal-local-radio-list" style="--iconCheck: url('/client/immutable/assets/icon_check-7215efe2.svg');"><li aria-label="France Bleu Alsace" class="svelte-2evhix">France Bleu Alsace
          </li><li aria-label="France Bleu Armorique" class="svelte-2evhix">France Bleu Armorique
          </li><li aria-label="France Bleu Auxerre" class="svelte-2evhix">France Bleu Auxerre
          </li><li aria-label="France Bleu Azur" class="svelte-2evhix">France Bleu Azur
          </li><li aria-label="France Bleu Béarn Bigorre" class="svelte-2evhix">France Bleu Béarn Bigorre
          </li><li aria-label="France Bleu Belfort-Montbéliard" class="svelte-2evhix">France Bleu Belfort-Montbéliard
          </li><li aria-label="France Bleu Berry" class="svelte-2evhix">France Bleu Berry
          </li><li aria-label="France Bleu Besançon" class="svelte-2evhix">France Bleu Besançon
          </li><li aria-label="France Bleu Bourgogne" class="svelte-2evhix">France Bleu Bourgogne
          </li><li aria-label="France Bleu Breizh Izel" class="svelte-2evhix">France Bleu Breizh Izel
          </li><li aria-label="France Bleu Champagne-Ardenne" class="svelte-2evhix">France Bleu Champagne-Ardenne
          </li><li aria-label="France Bleu Cotentin" class="svelte-2evhix">France Bleu Cotentin
          </li><li aria-label="France Bleu Creuse" class="svelte-2evhix">France Bleu Creuse
          </li><li aria-label="France Bleu Drôme Ardèche" class="svelte-2evhix">France Bleu Drôme Ardèche
          </li><li aria-label="France Bleu Elsass" class="svelte-2evhix">France Bleu Elsass
          </li><li aria-label="France Bleu Gard Lozère" class="svelte-2evhix">France Bleu Gard Lozère
          </li><li aria-label="France Bleu Gascogne" class="svelte-2evhix">France Bleu Gascogne
          </li><li aria-label="France Bleu Gironde" class="svelte-2evhix">France Bleu Gironde
          </li><li aria-label="France Bleu Hérault" class="svelte-2evhix">France Bleu Hérault
          </li><li aria-label="France Bleu Isère" class="svelte-2evhix">France Bleu Isère
          </li><li aria-label="France Bleu La Rochelle" class="svelte-2evhix">France Bleu La Rochelle
          </li><li aria-label="France Bleu Limousin" class="svelte-2evhix">France Bleu Limousin
          </li><li aria-label="France Bleu Loire Océan" class="svelte-2evhix">France Bleu Loire Océan
          </li><li aria-label="France Bleu Lorraine Nord" class="svelte-2evhix">France Bleu Lorraine Nord
          </li><li aria-label="France Bleu Maine" class="svelte-2evhix">France Bleu Maine
          </li><li aria-label="France Bleu Mayenne" class="svelte-2evhix">France Bleu Mayenne
          </li><li aria-label="France Bleu Nord" class="svelte-2evhix">France Bleu Nord
          </li><li aria-label="France Bleu Normandie (Calvados - Orne)" class="svelte-2evhix">France Bleu Normandie (Calvados - Orne)
          </li><li aria-label="France Bleu Normandie (Seine-Maritime - Eure)" class="svelte-2evhix">France Bleu Normandie (Seine-Maritime - Eure)
          </li><li aria-label="France Bleu Occitanie" class="svelte-2evhix">France Bleu Occitanie
          </li><li aria-label="France Bleu Orléans" class="svelte-2evhix">France Bleu Orléans
          </li><li aria-label="France Bleu Paris" class="svelte-2evhix">France Bleu Paris
          </li><li aria-label="France Bleu Pays Basque" class="svelte-2evhix">France Bleu Pays Basque
          </li><li aria-label="France Bleu Pays d'Auvergne" class="svelte-2evhix">France Bleu Pays d'Auvergne
          </li><li aria-label="France Bleu Pays de Savoie" class="svelte-2evhix">France Bleu Pays de Savoie
          </li><li aria-label="France Bleu Périgord" class="svelte-2evhix">France Bleu Périgord
          </li><li aria-label="France Bleu Picardie" class="svelte-2evhix">France Bleu Picardie
          </li><li aria-label="France Bleu Poitou" class="svelte-2evhix">France Bleu Poitou
          </li><li aria-label="France Bleu Provence" class="svelte-2evhix">France Bleu Provence
          </li><li aria-label="France Bleu RCFM" class="svelte-2evhix">France Bleu RCFM
          </li><li aria-label="France Bleu Roussillon" class="svelte-2evhix">France Bleu Roussillon
          </li><li aria-label="France Bleu Saint-Étienne Loire" class="svelte-2evhix">France Bleu Saint-Étienne Loire
          </li><li aria-label="France Bleu Sud Lorraine" class="svelte-2evhix">France Bleu Sud Lorraine
          </li><li aria-label="France Bleu Touraine" class="svelte-2evhix">France Bleu Touraine
          </li><li aria-label="France Bleu Vaucluse" class="svelte-2evhix">France Bleu Vaucluse
          </li></ul></div></div></div></div>
</div>

<iframe id="gate-iframe" title="gate iframe" src="https://gate.dnm.radiofrance.fr/iframe/radiofranceweb"></iframe>


		<script type="module" data-sveltekit-hydrate="1ym8w7q">
		import { start } from "/client/immutable/start-298a48c1.js";
		start({
			target: document.querySelector('[data-sveltekit-hydrate="1ym8w7q"]').parentNode,
			paths: {"base":"","assets":""},
			session: {user:{role:"anonymous"},gateIframe:"https:\u002F\u002Fgate.dnm.radiofrance.fr\u002F",kirby:{siteId:614404,siteUrl:"https:\u002F\u002Fkirby.radiofrance.fr",headers:{}},atinternet:{siteId:612313},feedback:{link:"https:\u002F\u002Fradio-france.typeform.com\u002Fto\u002FesIuCXdd"},ga:{siteId:"G-WD64LY1GXP",vendorId:"c:googletag-R6pJH23B"},ads:{siteId:"128139881",unit1:"RF_radio_france",purposeId:"select_personalized_ads"},xQueryToken:"1d220fa9-0.95721102.1662843079.1d220fa9-1662843079",siteUrl:"https:\u002F\u002Fwww.radiofrance.fr",pageLayouts:{homepage:"9175e686-1859-4ee1-affd-67cb8c4b0c19",franceinter:"a0527594-65d6-4053-b105-296a37a0e4e5",franceinfo:"7f62c3dd-6a6a-4c47-9b97-3a3b06949668",francebleu:"aef46c28-c781-4aad-969f-07d908205133",franceculture:"0fa0b8a7-67e9-47b6-a31c-2058cd07c259",francemusique:"1575fd9a-8d1a-4722-b8b4-19ca379c5ca0",fip:"22d9340d-16d0-47b9-80cd-44f24dae8318",mouv:"a7d74e5d-f737-4302-971a-eede84255992"},featureFlags:{bookmarks:false},recaptcha:{key:"6Ld6gU8eAAAAAFeXdNQGXSceKd2_VFvso5BhYoEd"},nonli:{franceinter:"BNLI-1345",franceculture:"BNLI-1346",francemusique:"BNLI-1394",fip:"BNLI-1395"},prerollAodUrl:"https:\u002F\u002Fpreroll.radiofrance.fr"},
			route: true,
			spa: false,
			trailing_slash: "never",
			hydrate: {
				status: 200,
				error: null,
				nodes: [0, 3],
				params: {slug:"franceculture\u002Finstagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610"},
				routeId: "[...slug=isNotAsset]"
			}
		});
	</script><script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v1.9/metadata?path=/franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610">{"status":200,"statusText":"OK","headers":{"cache-control":"public, max-age=300","connection":"close","content-encoding":"gzip","content-type":"application/json; charset=utf-8","date":"Sat, 10 Sep 2022 20:51:19 GMT","transfer-encoding":"chunked","vary":"Accept-Encoding","x-query-token":"1d220fa9-0.95721102.1662843079.1d220fa9-1662843079"},"body":"{\"seo\":{\"title\":\"Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme\",\"description\":\"Comment voyager sans dénaturer les lieux et en ayant une pleine expérience du moment ? C’est cette interrogation que veut susciter la photographe Natacha de Mahieu avec sa série “Theatre of Authenticity”.\",\"seoCanonicalUrl\":\"https://www.radiofrance.fr/franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610\",\"sitemap\":true,\"visual\":{\"src\":\"https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/1200x680_16-9-00-00-03-15-still002.jpg\",\"webpSrc\":\"https://www.radiofrance.fr/s3/cruiser-production/2022/09/f7e9bb19-00ad-4488-8c8e-ae3f9d995d30/1200x680_16-9-00-00-03-15-still002.webp\",\"legend\":\"Ce monticule rocheux est l'attrait le plus photogénique du désert des Bardenas Reales, en Espagne, visité par 77 000 personnes sur l'année 2018.\",\"copyright\":\"Aucun(e)\",\"author\":\"Natacha de Mahieu\",\"width\":1200,\"height\":680,\"preview\":\"/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAIDBAH/xAAkEAACAgIBAwQDAAAAAAAAAAAAAQIRAxIxBBMhFDJBUUJSYf/EABcBAQADAAAAAAAAAAAAAAAAAAIAAQP/xAAYEQEAAwEAAAAAAAAAAAAAAAAAAQISIf/aAAwDAQACEQMRAD8A26nNCa6pS4id7/2qFoclmqnH6KKNirLCXLVf0ZZY8IMW6U14bUNSa6lP8WL6yCftY9DlXtpZr+K4BYEr8+WAGTRkfRbZdJZHVWasWCGLHqrdfLAC1GxRioK1bT5Y2kP1QARH/9k=\",\"id\":\"f7e9bb19-00ad-4488-8c8e-ae3f9d995d30\"}},\"kirby\":{\"pageType\":\"article\",\"pageName\":\"Instagram comme guide de voyage : Natacha de Mahieu met en scène le surtourisme\",\"station\":\"france_culture\",\"chaineId\":5,\"articleId\":\"fa8d56e1-90a9-4561-a2f8-ca8b89d7884d\"},\"brand\":{\"id\":\"5\",\"title\":\"France Culture\",\"name\":\"FRANCECULTURE\"},\"redirectTo\":null}"}</script>
	<script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v1.9/path?value=franceculture/instagram-comme-guide-de-voyage-natacha-de-mahieu-met-en-scene-le-surtourisme-6671610">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</script></div>
</body>
</html>
