<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="http://og:ogp.me/ns#">
<head>
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="theme-color" content="#333333" />
  <title>"Les Presque Sœurs" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus</title><link rel="icon" type="image/png" href="/dist/favicons/franceculture/favicon.png" data-svelte="svelte-42zocv"><meta name="apple-itunes-app" content="app-id=310211433" data-svelte="svelte-1524afp"><meta property="og:title" content="&quot;Les Presque Sœurs&quot; de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus" data-svelte="svelte-1mnmyne">
    <meta name="twitter:title" content="&quot;Les Presque Sœurs&quot; de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus" data-svelte="svelte-1mnmyne">
    <meta name="twitter:card" content="summary_large_image" data-svelte="svelte-1mnmyne"><meta name="twitter:site" content="@franceculture" data-svelte="svelte-1mnmyne"><meta property="og:type" content="article" data-svelte="svelte-1mnmyne"><meta property="og:locale" content="fr_FR" data-svelte="svelte-1mnmyne"><meta property="og:site_name" content="France Culture" data-svelte="svelte-1mnmyne"><meta name="description" content="Parmi les quatre finalistes du Goncourt 2022, “Les Presque Sœurs&quot; est une enquête sensible et personnelle de Cloé Korman. L’autrice retrace le destin tragique de trois cousines de son père, dans leur itinéraire commun avec trois autres fillettes juives &quot;rendues orphelines&quot; par le régime de Vichy." data-svelte="svelte-1mnmyne"><meta property="og:description" content="Parmi les quatre finalistes du Goncourt 2022, “Les Presque Sœurs&quot; est une enquête sensible et personnelle de Cloé Korman. L’autrice retrace le destin tragique de trois cousines de son père, dans leur itinéraire commun avec trois autres fillettes juives &quot;rendues orphelines&quot; par le régime de Vichy. " data-svelte="svelte-1mnmyne">
    <meta name="twitter:description" content="Parmi les quatre finalistes du Goncourt 2022, “Les Presque Sœurs&quot; est une enquête sensible et personnelle de Cloé Korman. L’autrice retrace le destin tragique de trois cousines de son père, dans leur itinéraire commun avec trois autres fillettes juives &quot;rendues orphelines&quot; par le régime de Vichy. " data-svelte="svelte-1mnmyne"><meta property="og:url" content="https://www.radiofrance.fr/franceculture/les-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745" data-svelte="svelte-1mnmyne"><meta property="og:image" content="https://www.radiofrance.fr/s3/cruiser-production/2022/11/c7f7396b-d177-483b-b138-b4d773680950/1200x680_cloekormanafp.jpg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:width" content="1121" data-svelte="svelte-1mnmyne">
      <meta property="og:image:height" content="635" data-svelte="svelte-1mnmyne">
    <meta property="og:image:type" content="image/jpeg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:alt" content="&quot;Les Presque Sœurs&quot; de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus" data-svelte="svelte-1mnmyne"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3" data-svelte="svelte-1mnmyne"><link rel="canonical" href="https://www.radiofrance.fr/franceculture/les-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745" data-svelte="svelte-1mnmyne"><meta property="article:published_time" content="2022-11-11T00:19:24.000Z" data-svelte="svelte-1mnmyne"><meta property="article:modified_time" content="2022-11-11T00:19:24.000Z" data-svelte="svelte-1mnmyne"><meta property="article:section" content="Arts – Divertissements" data-svelte="svelte-1mnmyne"><meta property="article:tag" content="Arts – Divertissements,Livres,Prix Goncourt,Romans – Nouvelles,Seconde Guerre mondiale,Régime de Vichy,Le Fil Culture,Auschwitz-Birkenau,Génocide" data-svelte="svelte-1mnmyne"><meta property="article:publisher" content="https://www.facebook.com/franceculture" data-svelte="svelte-1mnmyne"><meta name="author" content="Benoît Grossin" data-svelte="svelte-1mnmyne"><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.radiofrance.fr/franceculture/les-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745"},"inLanguage":"fr","isAccessibleForFree":"True","headline":"\"Les Presque Sœurs\" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus","description":"Parmi les quatre finalistes du Goncourt 2022, “Les Presque Sœurs\" est une enquête sensible et personnelle de Cloé Korman. L’autrice retrace le destin tragique de trois cousines de son père, dans leur itinéraire commun avec trois autres fillettes juives \"rendues orphelines\" par le régime de Vichy. ","datePublished":"2022-11-11T00:19:24.000Z","author":[{"@type":"Person","name":"Benoît Grossin"}],"image":{"@type":"ImageObject","url":"https://www.radiofrance.fr/s3/cruiser-production/2022/11/c7f7396b-d177-483b-b138-b4d773680950/870x489_cloekormanafp.jpg","width":"870","height":"489","caption":"Cloé Korman, avec “Les Presque Sœurs”, est toujours en lice pour le Goncourt des lycéens et le Goncourt des détenus."},"publisher":{"@type":"RadioStation","additionalType":"NewsMediaOrganization","url":"https://www.radiofrance.fr/franceculture","sameAs":["https://www.facebook.com/franceculture","https://twitter.com/franceculture","https://www.instagram.com/franceculture/","https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g","https://www.tiktok.com/@franceculture"],"name":"France Culture","logo":{"@type":"ImageObject","url":"https://www.radiofrance.fr/client/immutable/assets/franceculture-seorect-3e6ed692.png","width":"600","height":"60"}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}]}</script><!-- HTML_TAG_END --><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.radiofrance.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiofrance.fr//franceculture","name":"France Culture"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiofrance.fr/franceculture/les-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745","name":"\"Les Presque Sœurs\" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus"}}]}]}</script><!-- HTML_TAG_END -->
	<link rel="stylesheet" href="/client/immutable/assets/PlayAndDuration.svelte_svelte_type_style_lang-49a584d7.css">
	<link rel="stylesheet" href="/client/immutable/assets/__layout-9d491408.css">
	<link rel="stylesheet" href="/client/immutable/assets/Link-bd432ba9.css">
	<link rel="stylesheet" href="/client/immutable/assets/Loader-ebb2cb18.css">
	<link rel="stylesheet" href="/client/immutable/assets/Modal-c8d2c49d.css">
	<link rel="stylesheet" href="/client/immutable/assets/pages/_...slug_isNotAsset_.svelte-5e4b4a06.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardPerson-277da40d.css">
	<link rel="stylesheet" href="/client/immutable/assets/TooltipList-d845176e.css">
	<link rel="stylesheet" href="/client/immutable/assets/Image-9d1f1e56.css">
	<link rel="stylesheet" href="/client/immutable/assets/DocumentsList-98befca2.css">
	<link rel="stylesheet" href="/client/immutable/assets/ReplayButton-604fd329.css">
	<link rel="stylesheet" href="/client/immutable/assets/Card-6f8b64ef.css">
	<link rel="stylesheet" href="/client/immutable/assets/PlaylistGroupProvider-ff21fe5c.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselTracking-ff0bd5f6.css">
	<link rel="stylesheet" href="/client/immutable/assets/MeaLayoutManager-3302968a.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardCarousel-3b8c4d55.css">
	<link rel="stylesheet" href="/client/immutable/assets/Input-aa5e22b0.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tabs-fda74cbf.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tab-08100699.css">
	<link rel="stylesheet" href="/client/immutable/assets/BookmarkButton-4758c313.css">
	<link rel="stylesheet" href="/client/immutable/assets/AdsProvider-44d86343.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackList-0c0ae632.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackCardSkeleton-c7ab4933.css">
	<link rel="stylesheet" href="/client/immutable/assets/Dropdown-6a3f8104.css">
	<link rel="stylesheet" href="/client/immutable/assets/SkeletonBone-10278ade.css">
  <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
  <link rel="apple-touch-icon" sizes="192x192" href="/dist/favicons/logo-192.png" type="image/png">
  <link rel="apple-touch-icon" sizes="180x180" href="/dist/favicons/logo-180.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/dist/favicons/logo-152.png" type="image/png">
  <link rel="apple-touch-icon" sizes="144x144" href="/dist/favicons/logo-144.png" type="image/png">
  <link rel="apple-touch-icon" sizes="120x120" href="/dist/favicons/logo-120.png" type="image/png">
  <link rel="apple-touch-icon" sizes="114x114" href="/dist/favicons/logo-114.png" type="image/png">
  <link rel="apple-touch-icon" sizes="96x96" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="76x76" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="72x72" href="/dist/favicons/logo-72.png" type="image/png">
  <link rel="apple-touch-icon" sizes="60x60" href="/dist/favicons/logo-60.png" type="image/png">
  <link rel="apple-touch-icon" sizes="57x57" href="/dist/favicons/logo-57.png" type="image/png">
  <link rel="apple-touch-icon" sizes="32x32" href="/dist/favicons/logo-32.png" type="image/png">
  <link rel="apple-touch-icon" sizes="16x16" href="/dist/favicons/logo-16.png" type="image/png">
  <style>
    @font-face {
      font-family: franklingothicbook;
      src:local("Franklin Gothic Book"),
        local("FranklinGothic-Book"),
        local("FranklinGothicBook"),
        url(/dist/fonts/franklingothicbook.woff2) format('woff2'),
        url(/dist/fonts/franklingothicbook.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicmed;
      src:local("Franklin Gothic Medium"),
        local("FranklinGothic-Medium"),
        local("FranklinGothicMedium"),
        url(/dist/fonts/franklingothicmed.woff2) format('woff2'),
        url(/dist/fonts/franklingothicmed.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicdemi;
      src:local("Franklin Gothic Demi"),
        local("FranklinGothic-Demi"),
        local("FranklinGothicDemi"),
        url(/dist/fonts/franklingothicdemi.woff2) format('woff2'),
        url(/dist/fonts/franklingothicdemi.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }
  </style>
  <!-- DIDOMI -->
  <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body && document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n, t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){var t = document.createElement("script"); t.id = "spcloader"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target_type=notice&target=" + tgt; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)})("0ad08901-fea3-47ac-9ee9-757368300b5d", "aGkXyQfd")})();
  </script>
  <!-- DIDOMI -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script src="https://www.googletagmanager.com/gtag/js?id=G-WD64LY1GXP" type="didomi/javascript" data-vendor="c:googletag-R6pJH23B"></script>
  <script type="didomi/javascript" data-vendor="c:googletag-R6pJH23B">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-WD64LY1GXP');
  </script>

  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '388108576140453');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img
      alt=""
      height="1"
      width="1"
      style="display:none"
      src="https://www.facebook.com/tr?id=388108576140453&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("%7B%22AutoXHR%22%3A%7B%22monitorFetch%22%3Atrue%2C%22spaStartFromClick%22%3Atrue%7D%2C%22PageParams%22%3A%7B%22spaXhr%22%3A%22all%22%7D%2C%22ResourceTiming%22%3A%7B%22clearOnBeacon%22%3Atrue%7D%2C%22RT%22%3A%7B%22cookie%22%3A%22%22%7D%2C%22instrument_xhr%22%3Atrue%7D");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WEG5J-NEMNG-DBMMB-XH7VN-GNXVV",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"WEG5J-NEMNG-DBMMB-XH7VN-GNXVV";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctiil3c2y3nwkya-f-4fad2c2c3-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1230416","ak.ai":parseInt("737870",10),"ak.ol":"0","ak.cr":8,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"c322ecd","ak.r":43558,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":38624,"ak.gh":"23.33.43.133","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1668133552","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==vkORZ/OivpPV9PxG4WC+N6EA32nPHTlUjrOdDyYu+mCrad2La7jsyAso26lkIDG9p891VkfdMYdM1aMuhJcRE8/z4jYAwOAuoDovuyLfUtSSk9feLmjcSY7zvn2Pt71SP6x8gSyZg1ZPn546oXukK/+WgUYaYH93iccjUBQy35A6vRC4YAGEdeyKsZ0GRdM1Ryfy6rfng+d//Eaje+lMrQWoz/j4AL9JRFeDEddVWFIy9ilCJx7ZbVRRJSoWkx0xGeRb6MDzUv7mLTckhCuQUQUvISkB3qO5Bg1sR2GNR3Y/eCNC6lklucy1/tGAM07viKgcsvaHN3wap4SMIsM3prkj0bZG2+Wwwqy+nwQkXjNPe//qUdBuL7Pnbno/KLJqh+9CGfmREWsEU7lzSezmBq6u4ffl9PMAYE7VL7G27IQ=","ak.pv":"132","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body>
  <div>







  
  <header class="noJs">



<div class="HeaderStickyWrapper transluscent svelte-1sullfs    hasSubnav hasMultipleSubNavs"><div class="Header svelte-1wziv6x isStationPage" aria-label="Barre de navigation" data-brand="franceculture"><div class="Header-left svelte-1wziv6x"><button data-testid="burgertoggle" type="button" class="HeaderBurgerToggle blankButton svelte-3q7is" aria-label="bouton navigation supplémentaire" aria-pressed="false"><svg width="24" height="24" class="svelte-a4xpen"><line stroke="currentColor" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-a4xpen"></line><line stroke="currentColor" id="middle" x1="8" y1="12" x2="21" y2="12" class="svelte-a4xpen"></line><line stroke="currentColor" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-a4xpen"></line></svg>
  <div role="img" class="rect svelte-1elew6h rounded" data-brand="franceculture"><svg aria-label="franceculture" class="svelte-1elew6h"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-04f35f6f.svg#franceculture-rect"></use></svg>
</div>
</button>
      <button id="radios-nav-button" type="button" class="HeaderRadioToggle blankButton svelte-1gtem5l" data-testid="desktop-stationsMenu"><span class="HeaderRadioToggle-label svelte-1gtem5l">Radios</span>
  <svg class="HeaderRadioToggle-icon svelte-1gtem5l"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#arrow_top"></use></svg>
</button>
      <a title="L'espace musique" class="HeaderLink navLinks svelte-1kxd2n9" href="/ecouter-musique"><span class="svelte-1kxd2n9">L'espace musique</span>
  
</a></div>
    <div class="Header-center svelte-1wziv6x"><a href="/" aria-label="Home" class="HeaderLogo svelte-njrbia isStationPage"><svg class="bigRFLogo svelte-njrbia g-isVisibleL-up" data-testid="full-text"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg>
  <svg width="24" height="24" class="g-isHiddenL-up" data-testid="no-text"><use href="/client/immutable/assets/pictoRadioFranceWhite-5d48e899.svg#pictoRadioFranceWhite"></use></svg>
</a></div>
    <div class="Header-right svelte-1wziv6x"><a title="Rechercher" class="HeaderLink search svelte-1kxd2n9" href="/recherche"><span class="svelte-1kxd2n9">Rechercher</span>
  <svg class="HeaderLink-icon icon-svg svelte-1kxd2n9"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#search"></use></svg>
</a>
      <span class="Header-separator svelte-1wziv6x"></span>
      <a title="Bibliothèque" class="HeaderLink  svelte-1kxd2n9" href="/bibliotheque"><span class="svelte-1kxd2n9">Bibliothèque</span>
  <svg class="HeaderLink-icon icon-svg svelte-1kxd2n9"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#user"></use></svg>
</a>
      <span class="Header-separator svelte-1wziv6x"></span>
      


<a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceculture&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="HeaderFeedbackLink" data-testid="link"><span class="HeaderFeedbackLink-label">Votre avis</span>
  <svg aria-label="Votre avis" class="HeaderFeedbackLink-svg"><title>Votre avis</title><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg></a></div></div>
  <div class="HeaderMenus"><nav class="HeaderStationsList svelte-2jzgsd" data-testid="header-stations-list" aria-hidden="true" aria-label="Liste des chaînes"><ul class="HeaderStationsList-list g-unstyled-list svelte-2jzgsd"><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/franceinter" aria-label="France Inter" data-testid="header-stations-list-franceinter"><div role="img" class="rect svelte-1elew6h rounded" data-brand="franceinter"><svg aria-label="franceinter" class="svelte-1elew6h"><title>France Inter</title><use href="/client/immutable/assets/franceinter-rect-4ef74e3c.svg#franceinter-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/franceinfo" aria-label="franceinfo" data-testid="header-stations-list-franceinfo"><div role="img" class="rect svelte-1elew6h rounded" data-brand="franceinfo"><svg aria-label="franceinfo" class="svelte-1elew6h"><title>franceinfo</title><use href="/client/immutable/assets/franceinfo-rect-3a75332e.svg#franceinfo-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/francebleu" aria-label="France Bleu" data-testid="header-stations-list-francebleu"><div role="img" class="rect svelte-1elew6h rounded" data-brand="francebleu"><svg aria-label="francebleu" class="svelte-1elew6h"><title>France Bleu</title><use href="/client/immutable/assets/francebleu-rect-0abc7903.svg#francebleu-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/franceculture" aria-label="France Culture" data-testid="header-stations-list-franceculture" class="isCurrent"><div role="img" class="rect svelte-1elew6h rounded selected" data-brand="franceculture"><svg aria-label="franceculture" class="svelte-1elew6h"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-04f35f6f.svg#franceculture-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/francemusique" aria-label="France Musique" data-testid="header-stations-list-francemusique"><div role="img" class="rect svelte-1elew6h rounded" data-brand="francemusique"><svg aria-label="francemusique" class="svelte-1elew6h"><title>France Musique</title><use href="/client/immutable/assets/francemusique-rect-5451c2e6.svg#francemusique-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/fip" aria-label="Fip" data-testid="header-stations-list-fip"><div role="img" class="rect svelte-1elew6h rounded" data-brand="fip"><svg aria-label="fip" class="svelte-1elew6h"><title>Fip</title><use href="/client/immutable/assets/fip-rect-f839c000.svg#fip-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceculture"><a href="/mouv" aria-label="Mouv'" data-testid="header-stations-list-mouv"><div role="img" class="rect svelte-1elew6h rounded" data-brand="mouv"><svg aria-label="mouv" class="svelte-1elew6h"><title>Mouv'</title><use href="/client/immutable/assets/mouv-rect-8176b832.svg#mouv-rect"></use></svg>
</div></a>
        </li></ul></nav>
  <nav class="HeaderSubNav svelte-1agzll8 isVisible" data-testid="header-sub-nav" aria-label="Barre de navigation France Culture"><a class="HeaderSubNav-title franceculture svelte-1agzll8" href="/franceculture" title="France Culture"><div role="img" class="rect svelte-1elew6h" data-brand="franceculture"><svg aria-label="franceculture" class="svelte-1elew6h"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-04f35f6f.svg#franceculture-rect"></use></svg>
</div></a>
  <ul class="HeaderSubNav-list svelte-1agzll8"><li class="HeaderSubNav-listItem svelte-1agzll8"><a class="HeaderSubNav-link" href="/franceculture"><span class="HeaderSubNav-link-label"><!-- HTML_TAG_START -->Accueil France&nbsp;Culture<!-- HTML_TAG_END --></span></a></li>
    <li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceculture/grille-programmes" title="Grille des programmes" aria-label="Grille des programmes" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Grille des programmes</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceculture/podcasts" title="Podcasts" aria-label="Podcasts" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Podcasts</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceculture/podcasts/bouquet-les-fictions-de-france-culture" title="Fictions" aria-label="Fictions" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Fictions</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceculture/podcasts/bouquet-les-documentaires-de-france-culture" title="Documentaires" aria-label="Documentaires" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Documentaires</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceculture/podcasts/bouquet-les-emissions-de-savoir-de-france-culture" title="Savoirs" aria-label="Savoirs" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Savoirs</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceculture/podcasts/bouquet-les-emissions-culturelles-de-france-culture" title="Arts et Création" aria-label="Arts et Création" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Arts et Création</span>
            </a>
          
      </li></ul>
</nav>
  <div class="MobileSideMenu dir-right dark g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
<div class="BurgerMenu-separator svelte-cgclt6"></div>
<nav class="BurgerMenu qg-st5 svelte-cgclt6"><ul class="BurgerMenu-list g-unstyled-list svelte-cgclt6" aria-hidden="true"><li class="BurgerMenu-item svelte-cgclt6">


<a href="/" title="Accueil Radio&amp;nbsp;France" aria-label="Accueil Radio&amp;nbsp;France" class="BurgerMenu-itemLink" sveltekit:prefetch data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#filled_radiofrance"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Accueil Radio&nbsp;France<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6">


<a href="/ecouter-musique" title="L'espace musique" aria-label="L'espace musique" class="BurgerMenu-itemLink" sveltekit:prefetch data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/iconNote-221c121a.svg#iconNote"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->L'espace musique<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6">


<a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceculture&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="BurgerMenu-itemLink" data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Votre avis<!-- HTML_TAG_END --></span>
        </a>
      </li></ul>
  <div class="BurgerMenu-separator svelte-cgclt6"></div>
  <div class="BurgerMenu-footer svelte-cgclt6">


<a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" title="La Maison de la Radio et de la Musique" aria-label="La Maison de la Radio et de la Musique" class="BurgerMenu-footerLink qg-tx2" data-testid="link">La Maison de la Radio et de la Musique</a></div>
</nav>
</div></div>
</div></header>
  <main>




<svg id="adsSprite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none;"><symbol id="logoRF" viewBox="0 0 304 58"><path fill-rule="evenodd" clip-rule="evenodd" d="M37.09 33.877c0 1.875-.494 3.64-1.364 5.187h14.46a22.89 22.89 0 0 0 .595-5.187c0-10.23-6.754-18.965-16.269-22.427V.596H21.955V23.32a12.266 12.266 0 0 1 3.464-.495c6.445 0 11.67 4.948 11.67 11.052Zm-7.518 10.459a12.31 12.31 0 0 1-4.1.696c-6.473 0-11.721-4.948-11.721-11.053 0-1.703.408-3.315 1.137-4.755H.501A22.803 22.803 0 0 0 0 33.978C0 47.245 11.404 58 25.472 58a27.2 27.2 0 0 0 4.1-.311V44.336Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.15 33.909c0 1.88-.494 3.65-1.367 5.202H50.29c.39-1.675.597-3.416.597-5.202 0-10.26-6.776-19.022-16.321-22.494V.529H21.968V23.32a12.31 12.31 0 0 1 3.475-.497c6.466 0 11.707 4.964 11.707 11.086Zm-7.611 10.388a12.261 12.261 0 0 1-4.096.698c-6.466 0-11.708-4.963-11.708-11.086 0-1.707.408-3.324 1.136-4.769H.501A22.959 22.959 0 0 0 0 33.91C0 47.214 11.39 58 25.443 58c1.394 0 2.762-.108 4.096-.312V44.297Zm31.066-25.111c0-2.748 0-5.127-.053-7.452h7.468c.105.634.211 3.33.211 4.81 1.219-3.12 4.131-5.392 8.791-5.444v7.24c-5.508-.159-8.79 1.321-8.79 8.826v11.945h-7.627V19.186Zm54.951 14.482c5.19 0 5.825-4.335 5.825-8.246 0-4.703-.688-8.245-5.667-8.245-3.971 0-5.984 3.119-5.984 8.298 0 5.339 2.066 8.193 5.826 8.193ZM128.637.528v31.078c0 2.484 0 5.021.053 7.505h-7.256c-.159-.845-.318-2.22-.37-2.854-1.325 2.167-3.708 3.489-7.786 3.489-6.938 0-11.333-5.55-11.333-14.112 0-8.404 4.661-14.534 12.445-14.534 3.972 0 6.091 1.426 6.674 2.642V.529h7.573Zm3.044 38.583h7.627V11.734h-7.627V39.11Zm0-31.817h7.627V.529h-7.627v6.765Zm16.915 18.128c0 5.286 2.278 8.404 5.932 8.404 3.76 0 5.825-3.118 5.825-8.35 0-5.71-2.118-8.404-5.931-8.404-3.496 0-5.826 2.59-5.826 8.35Zm19.436-.053c0 8.299-4.978 14.377-13.663 14.377-8.474 0-13.452-6.078-13.452-14.218 0-8.456 5.137-14.428 13.822-14.428 8.05 0 13.293 5.708 13.293 14.27Zm2.658 13.742v-21.67h-2.23v-5.707h2.23V9.355C170.69 3.7 173.497 0 179.429 0c1.218 0 2.806.106 3.495.317V6.29a13.312 13.312 0 0 0-1.589-.106c-2.224 0-3.072.793-3.072 3.753v1.797h3.87v5.708h-3.87v21.67h-7.573Zm12.626-19.925c0-2.748 0-5.127-.053-7.452h7.467c.106.634.212 3.33.212 4.81 1.218-3.12 4.131-5.392 8.791-5.444v7.24c-5.507-.159-8.791 1.321-8.791 8.826v11.945h-7.626V19.186Zm42.79-7.452h7.362c.159.74.264 2.642.317 3.488.901-1.691 3.125-4.122 7.944-4.122 5.508 0 9.056 3.752 9.056 10.623V39.11h-7.572V22.568c0-3.118-1.006-5.338-4.396-5.338-3.231 0-5.032 1.797-5.032 6.66v15.22h-7.626V18.657c0-2.326 0-4.862-.053-6.923Zm51.423 18.551c-.899 4.546-4.131 9.46-12.286 9.46-8.526 0-12.922-5.866-12.922-14.111 0-8.087 4.925-14.534 13.293-14.534 9.215 0 11.81 6.659 11.915 9.724h-7.361c-.476-2.22-1.747-3.752-4.713-3.752-3.495 0-5.455 3.012-5.455 8.297 0 5.867 2.118 8.51 5.402 8.51 2.648 0 4.025-1.533 4.713-3.594h7.414Z" fill="currentcolor"></path><path d="M296.374 22.41c-.053-3.171-1.324-5.867-5.032-5.867-3.6 0-5.084 2.485-5.401 5.867h10.433Zm-10.592 4.65c0 3.436 1.747 6.766 5.508 6.766 3.177 0 4.078-1.268 4.819-2.907h7.573c-.953 3.33-3.971 8.827-12.551 8.827-9.056 0-12.975-6.713-12.975-13.9 0-8.616 4.396-14.746 13.24-14.746C300.77 11.1 304 17.916 304 24.736c0 .95 0 1.532-.106 2.325h-18.112Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M92.98 27.378c0 3.594-.583 6.976-5.403 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.695-4.07 6.303-4.07h3.071v.74Zm7.413 4.651V20.56c0-6.554-4.024-9.408-11.333-9.46-7.526 0-10.723 3.164-11.56 7.338l7.006 1.435c.317-2.009 1.059-3.33 4.237-3.33 3.548 0 4.236 1.903 4.236 3.858v1.639H89.06c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.726-1.798 7.732-3.33 0 .687.159 2.167.37 2.695h7.256c-.158-.634-.371-4.44-.371-7.082Zm115.297-4.651c0 3.594-.582 6.976-5.402 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.694-4.07 6.302-4.07h3.072v.74Zm7.414 4.651V20.56c0-6.554-4.025-9.408-11.333-9.46-7.526 0-10.724 3.164-11.561 7.338l7.007 1.435c.317-2.009 1.058-3.33 4.236-3.33 3.548 0 4.237 1.903 4.237 3.858v1.639h-3.919c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.725-1.798 7.732-3.33 0 .687.158 2.167.37 2.695h7.256c-.159-.634-.371-4.44-.371-7.082Z" fill="currentcolor"></path></symbol></svg>

<article class="Article commonArticle" data-brand="franceculture"><div class="qg-grid g-container commonArticle-grid"><div class="commonArticle-topBanner"><div class="AdSlot banniere_haute svelte-140uacj  isEnabled" style="--mobile-minWidth: 320px; --mobile-minHeight: 100px; --tablet-minWidth: 320px; --tablet-minHeight: 100px; --desktop-minWidth: 1000px; --desktop-minHeight: 200px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="banniere_haute" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="banniere_haute"></div>
</div></div>

    <div class="commonArticle-header"><div class="commonArticle-theme">


<a href="/arts-divertissements/livres/prix-goncourt" class="qg-tx2" sveltekit:prefetch data-testid="link">Prix Goncourt</a></div>
      <h1 class="commonArticle-title qg-tt2"><!-- HTML_TAG_START -->"Les Presque Sœurs" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus<!-- HTML_TAG_END -->
  </h1>
      
      <address class="commonArticle-authors qg-st6">Par 
      


<a href="/personnes/benoit-grossin" rel="author" class="underline" sveltekit:prefetch data-testid="link">Benoît Grossin</a>
  </address>

      <div class="commonArticle-metadata"><span class="PublicationDate qg-tx4 svelte-1xknqcn">Publié le
    <time class="PublicationDate-publishedDate" datetime="2022-11-11T00:19:24.000Z">vendredi 11 novembre 2022 à 01h19</time>
</span>
  
        <span class="commonArticle-separator g-isVisibleM-up"></span>

        <div class="commonArticle-metadataActions"><svg class="ReadTime-icon svelte-1f9ab31"><use href="/client/immutable/assets/iconClock-baae3030.svg#iconClock"></use></svg>
<span class="ReadTime qg-tx4">6 min
</span>
      <span class="commonArticle-separator"></span>
  

          


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button role="button" class="light tertiary regular  svelte-bl97sq" type="button" aria-disabled="false"><span class="ButtonShare-icon" slot="icon-left"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#share"></use></svg></span>
  
  Partager
  
  
</button></div></div>

  
</div>
  </div></div></div>

    <div class="commonArticle-visual"><div class="observer  Image svelte-d6lfx5"><div class="Image-wrapper qg-tx5 svelte-kcqn7e rounded   showCaptionToggle">
    <div class="Image-ratio svelte-kcqn7e" style="--defaultratio: calc(100% * 9 / 16);"></div>
    
    <img class="Image-preview  svelte-kcqn7e" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIDBAUB/8QAHxAAAgIBBQEBAAAAAAAAAAAAAQIAAxEEBRIhQRNR/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/AKy0x69MbbQmcZ9luurIkoqVTyI8gZeroOmcAsGE4aQVBHs5r7FbrB5Z7km3E2KVbvEQqu9cT5mab0j8kHxga1SDEazCr37CEDK1G3sxL8s5Mbb6/layn8hCSLV1lkXAQhKy/9k=" alt="">
    
      <figure class="svelte-kcqn7e"><picture>
          
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/11/c7f7396b-d177-483b-b138-b4d773680950/870x489_cloekormanafp.webp" sizes="">
          
          <img loading="eager" fetchpriority="high" src="https://www.radiofrance.fr/s3/cruiser-production/2022/11/c7f7396b-d177-483b-b138-b4d773680950/870x489_cloekormanafp.jpg" width="870" height="489" class="Image-main  svelte-kcqn7e rounded" data-testid="image-src" alt="Cloé Korman, avec “Les Presque Sœurs”, est toujours en lice pour le Goncourt des lycéens et le Goncourt des détenus."></picture>
        <figcaption class="svelte-kcqn7e">Cloé Korman, avec “Les Presque Sœurs”, est toujours en lice pour le Goncourt des lycéens et le Goncourt des détenus.
            <footer class="svelte-kcqn7e"><span>© AFP</span>
                <span>- Joël Saget</span></footer></figcaption></figure>
    <div class="Image-btnCopyright svelte-kcqn7e"><button role="button" class="light primary regular circular svelte-bl97sq" title="afficher la légende" type="button" aria-disabled="false" data-testid="ButtonInfo"><span class="ButtonInfo-icon" slot="icon-left"><svg class="filled_info-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#filled_info"></use></svg></span>
  
  
  
  
</button></div>
      <div class="Image-overlay svelte-kcqn7e"></div></div>
  
</div></div>

    <p class="commonArticle-standFirst qg-st2 qg-xtra-lh"><!-- HTML_TAG_START -->Parmi les quatre finalistes du Goncourt 2022, “Les Presque Sœurs" est une enquête sensible et personnelle de Cloé Korman. L’autrice retrace le destin tragique de trois cousines de son père, dans leur itinéraire commun avec trois autres fillettes juives "rendues orphelines" par le régime de Vichy. <!-- HTML_TAG_END -->
  </p>

    <div class="commonArticle-body"><div class="HtmlBodyWrapper station-franceculture " data-brand="franceculture" style="--stationSecondaryColor: var(--brand-dark-franceculture); --filledQuote: url('/client/immutable/assets/filled_quote-59b95269.svg');"><div class=""><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Le <!-- HTML_TAG_END -->


<a href="https://www.education.gouv.fr/35e-edition-du-prix-goncourt-des-lyceens-annonce-de-la-selection-des-15-romans-en-lice-342796" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->Goncourt des lycéens<!-- HTML_TAG_END --></a><!-- HTML_TAG_START --> et le <!-- HTML_TAG_END -->


<a href="https://www.culture.gouv.fr/Presse/Communiques-de-presse/Premiere-edition-du-prix-Goncourt-des-detenus-les-15-romans-en-lice-devoiles" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->Goncourt des détenus<!-- HTML_TAG_END --></a><!-- HTML_TAG_START -->, ces prix associés à la plus prestigieuse des récompenses littéraires françaises seront proclamés respectivement le 24 novembre et le 15 décembre, après le couronnement le 3 novembre de Brigitte Giraud, pour <em>Vivre vite</em>.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Et ce sont les mêmes romans, les quinze romans sélectionnés en septembre dernier, qui vont être départagés. Celui de Cloé Korman, parmi les quatre finalistes du Goncourt 2022, en fait donc partie : <em>Les Presque Sœurs</em>, une enquête à la fois documentée, inventive et empathique sur l'histoire de six fillettes juives dont trois cousines de son père tuées à Auschwitz, après la déportation de leurs parents pendant la Seconde Guerre mondiale.<!-- HTML_TAG_END --></p>
<div class="AdSlot inread svelte-140uacj  isEnabled" style="--mobile-minWidth: 300px; --mobile-minHeight: 250px; --tablet-minWidth: 300px; --tablet-minHeight: 250px; --desktop-minWidth: 533px; --desktop-minHeight: 300px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="inread" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="inread"></div>
</div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Il s’agit du cinquième livre de Cloé Korman, deux ans après son essai autobiographique <em>Tu ressembles à une juive</em>, réflexion sur la perpétuation de la haine et du racisme dans la France contemporaine.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Distinguée pour son premier roman sur les frontières et les migrations, <em>Les Hommes-couleurs</em>, prix du Livre Inter et prix Valery-Larbaud, l'enseignante âgée de 39 ans, professeur de français à Bobigny, est depuis juin dernier la conseillère "discours et argumentaires" de l'historien Pap Ndiaye, ministre de l'Éducation nationale et auteur de <em>La condition noire</em>, avec lequel <!-- HTML_TAG_END -->


<a href="https://histoirecoloniale.net/De-riches-rencontres-pour-nous-aider-a-comprendre-l-heritage-du-passe-colonial.html" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->elle avait échangé publiquement en 2020 sur le racisme en France<!-- HTML_TAG_END --></a><!-- HTML_TAG_START -->.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Femme engagée contre toutes les formes de racisme, l'autrice qui se définit comme une "<em>écrivaine des banlieues, des minorités et des marges</em>" a signé à plusieurs reprises des <!-- HTML_TAG_END -->


<a href="https://www.lemonde.fr/idees/article/2020/06/16/le-terme-privilege-blanc-designe-un-fait-social_6042986_3232.html" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->tribunes dans le journal Le Monde, dont une analyse de l'expression "privilège blanc"<!-- HTML_TAG_END --></a><!-- HTML_TAG_START --> qui désigne selon elle "<em>un fait social</em>", après le meurtre en 2020 de George Floyd aux États-Unis.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Alors que son père a pourtant été en 1987 un des avocats des parties civiles dans le procès de Klaus Barbie à Lyon, Cloé Korman ne connaissait de ses lointaines cousines que la fin tragique, sans explication et sans penser ou oser lui demander : "<em>Mon père n'en parlait pas, de la même façon que son père, à lui, n'en avait pas parlé.</em>"<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Dans <em>Les Presque Sœurs,</em> à la quête de réponses sur sa propre famille, elle redonne chair aux fillettes disparues, en racontant une histoire à hauteur d'enfants, en couchant sur le papier leur imaginaire.<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><h2 class="qg-st2 "><!-- HTML_TAG_START -->Dans les pas d'enfants juifs persécutés par le régime de Vichy<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Le roman s'articule en trois grands chapitres géographiques : <em>Montargis</em>, <em>Beaune-la-Rolande</em> et <em>Paris, banlieue.</em> Cloé Korman se rend physiquement partout où les six fillettes ont été ballotées, d'un endroit à un autre, entre 1942 et 1944.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->D’une prison à de multiples foyers, elles se retrouvent souvent réunies et tissent des liens au point de se désigner comme “presque sœurs", ce "<em>mot</em>", écrit l’autrice, "<em>que je retrouve sous la plume, dans la bouche des survivantes.</em>”<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Les sœurs Korman, ses trois petites-cousines - Mireille, Jacqueline et Henriette - ont été conduites à Auschwitz. Les sœurs Kaminsky - Andrée, Jeanne et Rose - sont parvenues in extremis à s’évader. Andrée, l'aînée aujourd'hui nonagénaire que Cloé Korman a retrouvée et rencontrée, témoigne de leur proximité et de leur épreuve commune, dans ce livre d'un peu plus de 250 pages.<!-- HTML_TAG_END --></p>
<div class="observer  Image svelte-d6lfx5"><div class="Image-wrapper qg-tx5 svelte-kcqn7e rounded  showCaption">
    <div class="Image-ratio svelte-kcqn7e" style="--defaultratio: 72.7106227106227%;"></div>
    
    <img class="Image-preview  svelte-kcqn7e" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAeACoDASIAAhEBAxEB/8QAGAABAQEBAQAAAAAAAAAAAAAAAQIDAAT/xAAhEAACAQMEAwEAAAAAAAAAAAAAAQIDESEiMTKBEkHwUf/EABUBAQEAAAAAAAAAAAAAAAAAAAAB/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A9bu44DxfzCfHsiF27kGtpfM5Rl8yKjyhpNtb7AaRuk7nJ4Ii9TFPAGc+HY02/wAwE+PY0npAKzyVSVo3IqvKKhJterAMXqYrYiPJlegP/9k=" alt="">
    
      <figure class="svelte-kcqn7e"><picture>
          <source type="image/webp" data-testid="image-webpSrcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/11/e86a967b-3e7f-4b7b-a7c3-bfc0519e15f6/860_img-20221107-wa0001.webp 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/11/e86a967b-3e7f-4b7b-a7c3-bfc0519e15f6/860_img-20221107-wa0001.webp" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source data-testid="image-srcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/11/e86a967b-3e7f-4b7b-a7c3-bfc0519e15f6/860_img-20221107-wa0001.jpg 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <img loading="lazy" fetchpriority="low" src="https://www.radiofrance.fr/s3/cruiser-production/2022/11/e86a967b-3e7f-4b7b-a7c3-bfc0519e15f6/860_img-20221107-wa0001.jpg" width="546" height="397" class="Image-main  svelte-kcqn7e rounded" data-testid="image-src" alt="A Pithiviers, les noms des sœurs Korman gravés sur une des stèles dédiées à la mémoire des déportés juifs des camps de Pithiviers et de Beaune-la-Rolande."></picture>
        <figcaption class="svelte-kcqn7e">A Pithiviers, les noms des sœurs Korman gravés sur une des stèles dédiées à la mémoire des déportés juifs des camps de Pithiviers et de Beaune-la-Rolande.
            <footer class="svelte-kcqn7e"><span>© Radio France</span>
                <span>- Benoît Grossin</span></footer></figcaption></figure>
    </div>
  
</div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Tout commence dans le Loiret. À Montargis, après la déportation de leurs parents, les fillettes âgées de 3 à 10 ans sont arrêtées et placées ensemble, dans la même cellule, avant d’être enfermées au camp d’internement de Beaune-La-Rolande, puis emmenées à Paris dans divers lieux étroitement contrôlés.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Comme une documentariste, Cloé Korman se met dans leur pas pour voir, ressentir de près et restituer en image leurs conditions de vie, en rendant compte de l'éprouvant itinéraire et de toutes ses composantes, matérielles et humaines : paysages et bruits de la nature, bâtiments, adultes et autres enfants.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Comme une journaliste, elle recoupe les informations, des témoignages, des lettres et archives officielles, pour raconter leur histoire et celle aussi des milliers d’enfants juifs persécutés par le régime de Vichy, séquestrés et déportés, dans une collaboration zélée avec les nazis.<!-- HTML_TAG_END --></p>
<div class="Bounce svelte-pxvc8g hasAudio"><div class="Bounce-info qg-st4 svelte-pxvc8g">À réécouter : 
    


<a href="/franceculture/podcasts/le-reveil-culturel/cloe-korman-le-clivage-pervers-entre-la-lutte-contre-l-antisemitisme-et-les-autres-luttes-antiracistes-me-choque-3379834" title="Cloé Korman : &quot;Le clivage pervers entre la lutte contre l’antisémitisme et les autres luttes antiracistes me choque&quot;" aria-label="Cloé Korman : &quot;Le clivage pervers entre la lutte contre l’antisémitisme et les autres luttes antiracistes me choque&quot;" class="qg-st4 underline" sveltekit:prefetch data-testid="link">Cloé Korman : "Le clivage pervers entre la lutte contre l’antisémitisme et les autres luttes antiracistes me choque"</a></div>
  <div class="Bounce-meta svelte-pxvc8g"><time class="Bounce-date qg-tx5" datetime="2022-01-27T14:22:53.000Z">27 janvier 2022</time>
      <span class="g-separator"></span>
      <button role="button" class="light tertiary regular  svelte-bl97sq" type="button" aria-disabled="false" data-testid="BookmarkToggle"><span class="BookmarkToggle-icon" slot="icon-left"><svg class="icon-svg bookmark-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#bookmark"></use></svg></span>
  
  Écouter plus tard
  
  
</button></div>
    <div class="Bounce-playerButton svelte-pxvc8g">


<button title="" data-testid="replay-button" class="Button btn-primary btn-s btn-black franceculture ReplayButton isPause round isExpandable svelte-11utug8" aria-label="écouter" type="button"><span class="Button-container svelte-11utug8"><span class="ReplayButton-icon" slot="icon"><svg class="play-svg" aria-label="Lecture"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#filled_play"></use></svg></span>
    <span class="Button-txt svelte-11utug8 expandable-text"><!-- HTML_TAG_START -->écouter<!-- HTML_TAG_END --></span>
    
    </span>
</button>
      <span class="Duration  qg-tx5 svelte-5nsr42">27 min
</span></div>
</div><h2 class="qg-st2 "><!-- HTML_TAG_START -->Un pont entre le passé et le présent<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Comme une historienne aussi, Cloé Korman fait des recherches et se documente notamment au CERCIL, le Centre d'étude et de recherche sur les camps d'internement du Loiret, "<em>où a été établi pièce à pièce le fonctionnement de ces endroits de mise à feu du génocide en France.</em>" Elle fait état de cette gestion effrayante en juillet 1942, sur le statut des enfants, vis-à-vis de l'Allemagne : "<em>Ils font venir très majoritairement les adultes tant qu'il n'y a qu'un seul four crématoire à Auschwitz (...) Ce qui se trame en France et qui autorise à séparer les familles, à tergiverser sur les catégories d'âges qui méritent ou non de vivre, à entasser des milliers de personnes dans des endroits insuffisants, sans nourriture, sans hygiène, est une logique de gestion des cadavres, et de capacité en cours d'augmentation à l'autre bout des rails.</em>"<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Cloé Korman expose clairement le système monstrueux mis en place par Vichy. Elle relate les événements les plus terribles de l'Occupation, de <!-- HTML_TAG_END -->


<a href="https://www.radiofrance.fr/franceculture/podcasts/lsd-la-serie-documentaire/la-rafle-du-vel-d-hiv-recits-d-un-crime-francais-episode-1-et-2-5101310" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->la rafle du Vel d'Hiv<!-- HTML_TAG_END --></a><!-- HTML_TAG_START --> aux convois. Elle donne des chiffres précis sur le nombre des victimes, en soulignant l'existence d'un "centre de tri", rue Lamarck à Paris, pour accueillir les enfants juifs. Ce terme contient "<em>une charge de terreur</em>", pour l'autrice, puisqu'il "<em>se trouve aussi au bout des rails à Auschwitz, sur la rampe de tri qui sert à retenir d'un côté les adultes à peu près vaillants (...) tandis que tous les autres, les plus jeunes, les plus vieux, les handicapés, les malades, sont envoyés à la chambre à gaz.</em>"<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Mais <em>Les Presque Sœurs</em> n'est pas un livre d'histoire. C'est un livre sur une histoire vraie dans lequel l'autrice établit un pont entre le passé et aujourd'hui en s'inscrivant elle-même, enceinte et déjà mère d'un enfant, dans le récit, en mettant toujours en relation avec notre époque, l'itinéraire des fillettes.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->En s'inspirant de très nombreuses photos, elle en dresse les portraits. Des archives froides, des traces administratives sans émotion, elle recompose leur vie et grâce à une série de lettres, leur personnalité. Elle imagine au présent ce qu'elles ont traversé, l'inquiétude et l'incertitude. Avec une dînette réapparue au fil de ses recherches, elle imagine leurs jeux et leurs joies aussi, malgré les souffrances, grâce à l'action de personnes bienveillantes, parmi celles chargées de les surveiller dans les foyers à Paris, ou de les accompagner lors des rares sorties autorisées des orphelinats.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Tourmentée par le sort tragique de ses petites-cousines déportées en 1944 dans les derniers convois de Drancy, Cloé Korman n'oublie pas de rappeler à la fin du roman que des enfants sont parvenus à échapper au pire : "<em>Les évasions d'enfants juifs ont suivi différents circuits dont les noms émergent peu à peu après la guerre en obtenant la reconnaissance de Justes, ou qui ont aujourd'hui une place dans les livres d'histoire.</em>" L'extraordinaire évasion des sœurs Kaminsky, en s'organisant entre elles, fait figure d'exception.<!-- HTML_TAG_END --></p>
<h2 class="qg-st2 "><!-- HTML_TAG_START -->Polémique sur l'utilisation de témoignages<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Kaminsky n’est pas leur vrai nom. Cloé Korman s’est inspirée en réalité de la vie des sœurs Novodorsqui et n’aurait pas clairement exprimé ses intentions, en rencontrant à plusieurs reprises Raymonde à laquelle elle donne le prénom d’Andrée dans <em>Les Presque Sœurs</em>. La cadette, Suzanne, s’en est plainte à l’autrice et aux éditions du Seuil.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Monique, la plus jeune des sœurs Novodorsqui assure que "<em>jamais il n’a été question d’une publication</em>", dans des <!-- HTML_TAG_END -->


<a href="https://www.radiofrance.fr/franceinter/inadmissible-les-soeurs-qui-temoignent-dans-le-roman-de-cloe-korman-denoncent-un-vol-de-leur-histoire-4287581" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->propos recueillis par Ilana Moryoussef, sur France Inter<!-- HTML_TAG_END --></a><!-- HTML_TAG_START --> : "<em>Ma sœur aînée a 93 ans, c’est une femme âgée, fragile. J’ai le sentiment qu’il y a eu comme un abus de faiblesse. Le terme est peut-être un peu fort, mais nous avons le sentiment, mes sœurs et moi, qu’il y a eu un vol de notre histoire.</em>"<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Cloé Korman est vivement critiquée par les sœurs Novodorsqui pour avoir aussi livré, dans son récit, des informations d’ordre médical et donc “privées” sur leur famille.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->L’écrivaine affirme de son côté avoir répondu à leur principale demande, en changeant leur patronyme dans <em>Les Presque Sœurs,</em> pour éviter toute confusion entre leur véritable histoire et le romanesque, la fiction littéraire.<!-- HTML_TAG_END --></p>
<div class="Bounce svelte-pxvc8g"><div class="Bounce-info qg-st4 svelte-pxvc8g">À lire aussi : 
    


<a href="/franceculture/litterature-comment-est-attribue-le-prix-goncourt-3258470" title="Littérature : comment est attribué le prix Goncourt ?" aria-label="Littérature : comment est attribué le prix Goncourt ?" class="qg-st4 underline" sveltekit:prefetch data-testid="link">Littérature : comment est attribué le prix Goncourt ?</a></div>
  
</div></div>
</div>
  </div>

    <aside class="commonArticle-ctaBlock"><div class="CtaBlock svelte-104o9qk"><div class="CtaBlock-content">
      <p class="CtaBlock-title qg-tt4 svelte-104o9qk">Vous trouvez cet article intéressant ?</p>
    
    
      <p class="CtaBlock-subtitle qg-st5 svelte-104o9qk">Faites-le savoir et partagez-le.</p>
    </div>
  <div class="CtaBlock-cta svelte-104o9qk">


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button role="button" class="dark primary regular circular svelte-bl97sq" title="Partager" type="button" aria-disabled="false"><span class="ButtonShare-icon" slot="icon-left"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#share"></use></svg></span>
  
  
  
  
</button></div></div>

  
</div></div>
</div>
  </aside>

    <div class="commonArticle-themes"><div class="Tags  svelte-my8w27"><nav class="Tags-nav"><p slot="label" class="qg-tt3 commonArticle-themesTitle">Références</p>
      <ul class="Tags-list g-unstyled-list svelte-my8w27"><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/arts-divertissements" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Arts – Divertissements<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/arts-divertissements/livres" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Livres<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/arts-divertissements/livres/prix-goncourt" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Prix Goncourt<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/arts-divertissements/livres/romans-et-nouvelles" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Romans – Nouvelles<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/seconde-guerre-mondiale" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Seconde Guerre mondiale<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/regime-de-vichy" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Régime de Vichy<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/le-fil-culture" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Le Fil Culture<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/auschwitz-birkenau" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Auschwitz-Birkenau<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/genocide" data-testid="link" class=" svelte-6w3tms"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Génocide<!-- HTML_TAG_END --></div></a></div>
          </li></ul></nav></div>
  </div>

    <aside class="commonArticle-sidebar"><div class="AdSlot pave_haut svelte-140uacj  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="pave_haut" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="pave_haut"></div>
</div>
      <div class="AdSlot pave_bas svelte-140uacj  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="pave_bas" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="pave_bas"></div>
</div></aside></div>

  
  <nav aria-label="Fil d'Ariane" class="svelte-13cty57"><ul class="qg-tx5 svelte-13cty57">
      <li class="svelte-13cty57"><a href="/" data-testid="link" class=" svelte-6w3tms">Accueil
        </a>
      </li>
      <li class="svelte-13cty57"><a href="/franceculture" data-testid="link" class=" svelte-6w3tms">France Culture
        </a>
      </li>
      <li aria-current="page" class="svelte-13cty57">"Les Presque Sœurs" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus
        
      </li></ul>
</nav>
  </article>

<!-- HTML_TAG_START --><script type="text/javascript">window._nli=window._nli||[],window._nli.push(["brand","BNLI-1346"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.radiofrance.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();</script><!-- HTML_TAG_END --></main>
  <footer><div class="StationFooter commonFooter svelte-1ip680s"><div class="qg-grid g-container commonFooter-grid svelte-1ip680s"><div class="commonFooter-logo svelte-1ip680s"><a href="/franceculture" title="France Culture" aria-label="France Culture" data-testid="link" class=" svelte-6w3tms"><div role="img" class="square svelte-1elew6h" data-brand="franceculture"><svg aria-label="franceculture" class="svelte-1elew6h"><title>France Culture</title><use href="/client/immutable/assets/franceculture-6f8462b7.svg#franceculture-square"></use></svg>
</div></a></div>

    <div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->La radio<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 3">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/contact" data-testid="link" class=" svelte-6w3tms">Contacter France Culture
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/newsletters" data-testid="link" class=" svelte-6w3tms">Newsletters
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/podcasts" data-testid="link" class=" svelte-6w3tms">Podcasts
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sujets/presse-et-communiques-de-france-culture" data-testid="link" class=" svelte-6w3tms">Espace presse
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceculture/evenements" data-testid="link" class=" svelte-6w3tms">Événements
                  </a>
                
              </li></ul>
        </div><div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Catégories<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 3">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sciences-savoirs/histoire" data-testid="link" class=" svelte-6w3tms">Histoire
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/monde/geopolitique" data-testid="link" class=" svelte-6w3tms">Géopolitique
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sujets/fictions-litterature" data-testid="link" class=" svelte-6w3tms">Fictions littéraires
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sciences-savoirs/sciences" data-testid="link" class=" svelte-6w3tms">Sciences
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/politique" data-testid="link" class=" svelte-6w3tms">Politique
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/philosophie" data-testid="link" class=" svelte-6w3tms">Philosophie
                  </a>
                
              </li></ul>
        </div><div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Personnes<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 3">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/simone-veil" data-testid="link" class=" svelte-6w3tms">Simone Veil
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/edith-piaf" data-testid="link" class=" svelte-6w3tms">Edith Piaf
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/victor-hugo" data-testid="link" class=" svelte-6w3tms">Victor Hugo
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/martin-luther-king" data-testid="link" class=" svelte-6w3tms">Martin Luther King
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/robert-badinter" data-testid="link" class=" svelte-6w3tms">Robert Badinter
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/personnes/albert-camus" data-testid="link" class=" svelte-6w3tms">Albert Camus
                  </a>
                
              </li></ul>
        </div>
    <div class="commonFooter-menu StationFooter-social svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Suivre France&nbsp;Culture<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list social g-unstyled-list svelte-1ip680s" style="--nb-elem: 2">
          <li class="commonFooter-element social svelte-1ip680s"><a href="https://www.facebook.com/franceculture" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-facebook"><title id="icon-facebook" class="svelte-1ip680s">Facebook</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#facebook" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://twitter.com/franceculture" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-twitter"><title id="icon-twitter" class="svelte-1ip680s">Twitter</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#twitter" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.instagram.com/franceculture/" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-instagram"><title id="icon-instagram" class="svelte-1ip680s">Instagram</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#instagram" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.youtube.com/channel/UCd5DKToXYTKAQ6khzewww2g" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-youtube"><title id="icon-youtube" class="svelte-1ip680s">Youtube</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#youtube" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.tiktok.com/@franceculture" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-tiktok"><title id="icon-tiktok" class="svelte-1ip680s">Tiktok</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#tiktok" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li></ul></div></div>
</div>
      <div class="Footer commonFooter svelte-z51jm1"><div class="qg-grid g-container commonFooter-grid"><div class="commonFooter-logo"><a href="/" title="Home" aria-label="Home" data-testid="link" class=" svelte-6w3tms">
        <svg style="--scale: 0.276; --scaleLarge: 0.345;" data-testid="LogoRadioFranceWhite" class="svelte-1xj5ra0"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg></a></div>
    <div class="commonFooter-menu commonFooter-stations svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1">Toutes les radios</span>
      
      <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
        <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/franceinter" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->France&nbsp;Inter<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/franceinfo" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->franceinfo<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/francebleu" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->France&nbsp;Bleu<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/franceculture" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->France&nbsp;Culture<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/francemusique" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->France&nbsp;Musique<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/fip" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->Fip<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/mouv" data-testid="link" class=" svelte-6w3tms"><!-- HTML_TAG_START -->Mouv'<!-- HTML_TAG_END -->
            </a>
          </li></ul></div>
    <div class="commonFooter-menu Footer-meta svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1"><!-- HTML_TAG_START -->Radio&nbsp;France<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" data-testid="link" class=" svelte-6w3tms">La Maison de la Radio et de la Musique
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.com/" target="_blank" rel="noopener" data-testid="link" class=" svelte-6w3tms">L'entreprise Radio France
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="javascript:Didomi.preferences.show()" data-testid="link" class=" svelte-6w3tms">Gestion des cookies
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.com/mentions-legales" target="_blank" rel="noopener" data-testid="link" class=" svelte-6w3tms">Mentions légales
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/aide-et-accessibilite" data-testid="link" class=" svelte-6w3tms">Accessibilité : non-conforme
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/archives" data-testid="link" class=" svelte-6w3tms">Archives
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.com/frequences" target="_blank" rel="noopener" data-testid="link" class=" svelte-6w3tms">Fréquences
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.fr/index" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms">Index
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-feedback svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1"><!-- HTML_TAG_START -->Aide et contacts<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/contact" data-testid="link" class=" svelte-6w3tms">Nous contacter
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/questions-frequentes" data-testid="link" class=" svelte-6w3tms">Questions fréquentes (FAQ)
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://mediateur.radiofrance.com" target="_blank" rel="noopener" data-testid="link" class=" svelte-6w3tms">La Médiatrice
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceculture&amp;source=footer" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms">Votre avis sur le site
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-apps svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1"><!-- HTML_TAG_START -->Télécharger l'application mobile<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 1;">
          <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.radiofrance.android&amp;gl=FR" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><img src="/client/immutable/assets/androidPlayStore-3b259341.svg" alt="Disponible sur Google Play" height="32" width="108">
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://apps.apple.com/fr/app/radio-france-podcast-radios/id310211433" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-6w3tms"><img src="/client/immutable/assets/iOSAppStore-03748671.svg" alt="Télécharger dans l'App Store" height="32" width="101">
              </a>
            </li></ul>
      </div></div>
</div>
    <div id="player-wrapper" class="svelte-1o84z2t"></div>
</footer>
  

<div class="Drawer  svelte-pz6nt"><div class="Overlay svelte-u81opf" style="
      --overlay-transition-duration: 500ms;
      
    "></div>
  <div class="Drawer-content side-right svelte-pz6nt" style="
      --iconClose: url('/client/immutable/assets/icon_close-74bde541.svg');
      --drawer-shadow: var(--shadow-primary);
      --drawer-transition-duration: 500ms;
      --drawer-close-color: var(--color-grey-50);
      ;
    "><button type="button" class="Drawer-close svelte-pz6nt" data-testid="drawer-close-button" aria-label="Fermer"></button>
    <div class="Drawer-inner svelte-pz6nt">
  </div></div>
</div>
  


<div class="Modal-overlay svelte-148rsew" data-testid="modal-overlay" style="--iconClose: url('/client/immutable/assets/icon_close-74bde541.svg');"><div class="g-container modal-grid svelte-148rsew"><div class="Modal svelte-148rsew" aria-modal="true" role="dialog" data-testid="modal" aria-labelledby="modal-title"><div class="Modal-header svelte-148rsew" data-testid="modal-header"><span class="Modal-title qg-tt2 svelte-148rsew" data-testid="modal-title" id="modal-title">Choisir une locale</span>
        <button type="button" class="Modal-close svelte-148rsew" data-testid="modal-close-button" icon-name="close" aria-label="Fermer"></button></div>
      <div class="Modal-content svelte-148rsew" data-testid="modal-content"><div class="ModalLocalRadios svelte-2evhix" data-testid="modal-local-radio">
      <ul class="ModalLocalRadios-list svelte-2evhix" aria-label="Liste des locales" data-testid="modal-local-radio-list" style="--iconCheck: url('/client/immutable/assets/icon_check-7215efe2.svg');"><li aria-label="France Bleu Alsace" class="svelte-2evhix">France Bleu Alsace
          </li><li aria-label="France Bleu Armorique" class="svelte-2evhix">France Bleu Armorique
          </li><li aria-label="France Bleu Auxerre" class="svelte-2evhix">France Bleu Auxerre
          </li><li aria-label="France Bleu Azur" class="svelte-2evhix">France Bleu Azur
          </li><li aria-label="France Bleu Béarn Bigorre" class="svelte-2evhix">France Bleu Béarn Bigorre
          </li><li aria-label="France Bleu Belfort-Montbéliard" class="svelte-2evhix">France Bleu Belfort-Montbéliard
          </li><li aria-label="France Bleu Berry" class="svelte-2evhix">France Bleu Berry
          </li><li aria-label="France Bleu Besançon" class="svelte-2evhix">France Bleu Besançon
          </li><li aria-label="France Bleu Bourgogne" class="svelte-2evhix">France Bleu Bourgogne
          </li><li aria-label="France Bleu Breizh Izel" class="svelte-2evhix">France Bleu Breizh Izel
          </li><li aria-label="France Bleu Champagne-Ardenne" class="svelte-2evhix">France Bleu Champagne-Ardenne
          </li><li aria-label="France Bleu Cotentin" class="svelte-2evhix">France Bleu Cotentin
          </li><li aria-label="France Bleu Creuse" class="svelte-2evhix">France Bleu Creuse
          </li><li aria-label="France Bleu Drôme Ardèche" class="svelte-2evhix">France Bleu Drôme Ardèche
          </li><li aria-label="France Bleu Elsass" class="svelte-2evhix">France Bleu Elsass
          </li><li aria-label="France Bleu Gard Lozère" class="svelte-2evhix">France Bleu Gard Lozère
          </li><li aria-label="France Bleu Gascogne" class="svelte-2evhix">France Bleu Gascogne
          </li><li aria-label="France Bleu Gironde" class="svelte-2evhix">France Bleu Gironde
          </li><li aria-label="France Bleu Hérault" class="svelte-2evhix">France Bleu Hérault
          </li><li aria-label="France Bleu Isère" class="svelte-2evhix">France Bleu Isère
          </li><li aria-label="France Bleu La Rochelle" class="svelte-2evhix">France Bleu La Rochelle
          </li><li aria-label="France Bleu Limousin" class="svelte-2evhix">France Bleu Limousin
          </li><li aria-label="France Bleu Loire Océan" class="svelte-2evhix">France Bleu Loire Océan
          </li><li aria-label="France Bleu Lorraine Nord" class="svelte-2evhix">France Bleu Lorraine Nord
          </li><li aria-label="France Bleu Maine" class="svelte-2evhix">France Bleu Maine
          </li><li aria-label="France Bleu Mayenne" class="svelte-2evhix">France Bleu Mayenne
          </li><li aria-label="France Bleu Nord" class="svelte-2evhix">France Bleu Nord
          </li><li aria-label="France Bleu Normandie (Calvados - Orne)" class="svelte-2evhix">France Bleu Normandie (Calvados - Orne)
          </li><li aria-label="France Bleu Normandie (Seine-Maritime - Eure)" class="svelte-2evhix">France Bleu Normandie (Seine-Maritime - Eure)
          </li><li aria-label="France Bleu Occitanie" class="svelte-2evhix">France Bleu Occitanie
          </li><li aria-label="France Bleu Orléans" class="svelte-2evhix">France Bleu Orléans
          </li><li aria-label="France Bleu Paris" class="svelte-2evhix">France Bleu Paris
          </li><li aria-label="France Bleu Pays Basque" class="svelte-2evhix">France Bleu Pays Basque
          </li><li aria-label="France Bleu Pays d'Auvergne" class="svelte-2evhix">France Bleu Pays d'Auvergne
          </li><li aria-label="France Bleu Pays de Savoie" class="svelte-2evhix">France Bleu Pays de Savoie
          </li><li aria-label="France Bleu Périgord" class="svelte-2evhix">France Bleu Périgord
          </li><li aria-label="France Bleu Picardie" class="svelte-2evhix">France Bleu Picardie
          </li><li aria-label="France Bleu Poitou" class="svelte-2evhix">France Bleu Poitou
          </li><li aria-label="France Bleu Provence" class="svelte-2evhix">France Bleu Provence
          </li><li aria-label="France Bleu RCFM" class="svelte-2evhix">France Bleu RCFM
          </li><li aria-label="France Bleu Roussillon" class="svelte-2evhix">France Bleu Roussillon
          </li><li aria-label="France Bleu Saint-Étienne Loire" class="svelte-2evhix">France Bleu Saint-Étienne Loire
          </li><li aria-label="France Bleu Sud Lorraine" class="svelte-2evhix">France Bleu Sud Lorraine
          </li><li aria-label="France Bleu Touraine" class="svelte-2evhix">France Bleu Touraine
          </li><li aria-label="France Bleu Vaucluse" class="svelte-2evhix">France Bleu Vaucluse
          </li></ul></div></div></div></div>
</div>

<iframe id="gate-iframe" title="gate iframe" src="https://gate.dnm.radiofrance.fr/iframe/radiofranceweb"></iframe>


		<script type="module" data-sveltekit-hydrate="1u3tew7">
		import { start } from "/client/immutable/start-028c9417.js";
		start({
			target: document.querySelector('[data-sveltekit-hydrate="1u3tew7"]').parentNode,
			paths: {"base":"","assets":""},
			session: {user:{role:"anonymous"},gateIframe:"https:\u002F\u002Fgate.dnm.radiofrance.fr\u002F",kirby:{siteId:614404,siteUrl:"https:\u002F\u002Fkirby.radiofrance.fr",headers:{}},atinternet:{siteId:612313},feedback:{link:{default:"https:\u002F\u002Fradio-france.typeform.com\u002Fto\u002FesIuCXdd",feedback:"https:\u002F\u002Fradio-france.typeform.com\u002Fto\u002FPxxtaNcE"}},ga:{siteId:"G-WD64LY1GXP",vendorId:"c:googletag-R6pJH23B"},ads:{siteId:"128139881",unit1:"RF_radio_france",purposeId:"select_personalized_ads"},personalization:{purposeId:"personnali-H2X7dGEh"},xQueryToken:"13e4eaa0-0.d7d7a5c.1668133347.13e4eaa0-1668133347",siteUrl:"https:\u002F\u002Fwww.radiofrance.fr",pageLayouts:{homepage:"9175e686-1859-4ee1-affd-67cb8c4b0c19",franceinter:"a0527594-65d6-4053-b105-296a37a0e4e5",franceinfo:"7f62c3dd-6a6a-4c47-9b97-3a3b06949668",francebleu:"aef46c28-c781-4aad-969f-07d908205133",franceculture:"0fa0b8a7-67e9-47b6-a31c-2058cd07c259",francemusique:"1575fd9a-8d1a-4722-b8b4-19ca379c5ca0",fip:"22d9340d-16d0-47b9-80cd-44f24dae8318",mouv:"a7d74e5d-f737-4302-971a-eede84255992"},featureFlags:{bookmarks:false},recaptcha:{key:"6Ld6gU8eAAAAAFeXdNQGXSceKd2_VFvso5BhYoEd"},nonli:{franceinter:"BNLI-1345",franceculture:"BNLI-1346",francemusique:"BNLI-1394",fip:"BNLI-1395",mouv:"BNLI-1406"},appLinks:{ios:{appStoreId:"310211433"},android:{package:"com.radiofrance.radio.radiofrance.android"}},prerollAodUrl:"https:\u002F\u002Fpreroll.radiofrance.fr"},
			route: true,
			spa: false,
			trailing_slash: "never",
			hydrate: {
				status: 200,
				error: null,
				nodes: [0, 4],
				params: {slug:"franceculture\u002Fles-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745"},
				routeId: "[...slug=isNotAsset]"
			}
		});
	</script><script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v2.0/metadata?path=/franceculture/les-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745">{"status":200,"statusText":"OK","headers":{"cache-control":"public, max-age=300","connection":"close","content-encoding":"gzip","content-type":"application/json; charset=utf-8","date":"Fri, 11 Nov 2022 02:22:27 GMT","transfer-encoding":"chunked","vary":"Accept-Encoding","x-query-token":"13e4eaa0-0.d7d7a5c.1668133347.13e4eaa0-1668133347"},"body":"{\"seo\":{\"title\":\"\\\"Les Presque Sœurs\\\" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus\",\"description\":\"Parmi les quatre finalistes du Goncourt 2022, “Les Presque Sœurs\\\" est une enquête sensible et personnelle de Cloé Korman. L’autrice retrace le destin tragique de trois cousines de son père, dans leur itinéraire commun avec trois autres fillettes juives \\\"rendues orphelines\\\" par le régime de Vichy. \",\"seoTitle\":\"\",\"seoDescription\":\"\",\"seoCanonicalUrl\":\"https://www.radiofrance.fr/franceculture/les-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745\",\"sitemap\":true,\"visual\":{\"src\":\"https://www.radiofrance.fr/s3/cruiser-production/2022/11/c7f7396b-d177-483b-b138-b4d773680950/1200x680_cloekormanafp.jpg\",\"webpSrc\":\"https://www.radiofrance.fr/s3/cruiser-production/2022/11/c7f7396b-d177-483b-b138-b4d773680950/1200x680_cloekormanafp.webp\",\"legend\":\"Cloé Korman, avec “Les Presque Sœurs”, est toujours en lice pour le Goncourt des lycéens et le Goncourt des détenus.\",\"copyright\":\"AFP\",\"author\":\"Joël Saget\",\"width\":1121,\"height\":635,\"preview\":\"/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAgMBAAAAAAAAAAAAAAAAAAIDBAUB/8QAIhAAAgIBAwQDAAAAAAAAAAAAAAECAxEEBSESE0FRFCIx/8QAFgEBAQEAAAAAAAAAAAAAAAAAAAEC/8QAFREBAQAAAAAAAAAAAAAAAAAAAAH/2gAMAwEAAhEDEQA/AK0aeB69M7bVDOM+S3XVlEqqjF5a8AZeso+NNLqUkcdKcU0v05r7Iy4x9s8km3N2RcXzgQqvOsTts050r0QdkDWqgsDWYjHD8gAGVqNvcm59Wcsbb6u1bKL9ABItXZRIuhABWX//2Q==\",\"id\":\"c7f7396b-d177-483b-b138-b4d773680950\"}},\"kirby\":{\"pageType\":\"article\",\"pageName\":\"\\\"Les Presque Sœurs\\\" de Cloé Korman, finaliste du Goncourt et en lice pour les prix des lycéens et des détenus\",\"station\":\"france_culture\",\"chaineId\":5,\"articleId\":\"4e2e04f6-9f22-4a17-b199-9e25a667729a\"},\"brand\":{\"id\":\"5\",\"title\":\"France Culture\",\"name\":\"FRANCECULTURE\"},\"redirectTo\":null}"}</script>
	<script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v2.0/path?value=franceculture%2Fles-presque-soeurs-de-cloe-korman-finaliste-du-goncourt-et-en-lice-pour-les-prix-des-lyceens-et-des-detenus-4199745">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</script></div>
</body>
</html>
