<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="http://og:ogp.me/ns#">
<head>
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="theme-color" content="#333333" />
  <title>"Un séisme pour le microcosme woke" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk</title><link rel="icon" type="image/png" href="/dist/favicons/franceinter/favicon.png" data-svelte="svelte-42zocv"><meta name="apple-itunes-app" content="app-id=310211433" data-svelte="svelte-1524afp"><meta property="og:title" content="&quot;Un séisme pour le microcosme woke&quot; : l'extrême droite euphorique après le rachat de Twitter par Elon Musk" data-svelte="svelte-1mnmyne">
    <meta name="twitter:title" content="&quot;Un séisme pour le microcosme woke&quot; : l'extrême droite euphorique après le rachat de Twitter par Elon Musk" data-svelte="svelte-1mnmyne">
    <meta name="twitter:card" content="summary_large_image" data-svelte="svelte-1mnmyne"><meta name="twitter:site" content="@franceinter" data-svelte="svelte-1mnmyne"><meta property="og:type" content="article" data-svelte="svelte-1mnmyne"><meta property="og:locale" content="fr_FR" data-svelte="svelte-1mnmyne"><meta property="og:site_name" content="France Inter" data-svelte="svelte-1mnmyne"><meta name="description" content="Le multimilliardaire américain Elon Musk a racheté Twitter, et l'extrême-droite y voit un très bonne nouvelle, assurant qu'il sonne la fin de la censure sur le réseau social. Pour une eurodéputé RN, c'est un &quot;tremblement de terre pour le microcosme woke&quot;. Ni plus ni moins." data-svelte="svelte-1mnmyne"><meta property="og:description" content="Le multimilliardaire américain Elon Musk a racheté Twitter, et l'extrême-droite y voit un très bonne nouvelle, assurant qu'il sonne la fin de la censure sur le réseau social. Pour une eurodéputé RN, c'est un &quot;tremblement de terre pour le microcosme woke&quot;. Ni plus ni moins." data-svelte="svelte-1mnmyne">
    <meta name="twitter:description" content="Le multimilliardaire américain Elon Musk a racheté Twitter, et l'extrême-droite y voit un très bonne nouvelle, assurant qu'il sonne la fin de la censure sur le réseau social. Pour une eurodéputé RN, c'est un &quot;tremblement de terre pour le microcosme woke&quot;. Ni plus ni moins." data-svelte="svelte-1mnmyne"><meta property="og:url" content="https://www.radiofrance.fr/franceinter/un-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491" data-svelte="svelte-1mnmyne"><meta property="og:image" content="https://www.radiofrance.fr/s3/cruiser-production/2022/10/b79bf7ff-ad3e-467f-a6db-76e9bb76539b/1200x680_fotojet.jpg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:width" content="1200" data-svelte="svelte-1mnmyne">
      <meta property="og:image:height" content="680" data-svelte="svelte-1mnmyne">
    <meta property="og:image:type" content="image/jpeg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:alt" content="&quot;Un séisme pour le microcosme woke&quot; : l'extrême droite euphorique après le rachat de Twitter par Elon Musk" data-svelte="svelte-1mnmyne"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3" data-svelte="svelte-1mnmyne"><link rel="canonical" href="https://www.radiofrance.fr/franceinter/un-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491" data-svelte="svelte-1mnmyne"><meta property="article:published_time" content="2022-10-28T16:16:22.000Z" data-svelte="svelte-1mnmyne"><meta property="article:modified_time" content="2022-10-28T16:16:22.000Z" data-svelte="svelte-1mnmyne"><meta property="article:section" content="Société" data-svelte="svelte-1mnmyne"><meta property="article:tag" content="Société,Transports" data-svelte="svelte-1mnmyne"><meta property="article:publisher" content="https://www.facebook.com/franceinter" data-svelte="svelte-1mnmyne"><meta name="author" content="La rédaction numérique de France Inter" data-svelte="svelte-1mnmyne"><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.radiofrance.fr/franceinter/un-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491"},"inLanguage":"fr","isAccessibleForFree":"True","headline":"\"Un séisme pour le microcosme woke\" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk","description":"Le multimilliardaire américain Elon Musk a racheté Twitter, et l'extrême-droite y voit un très bonne nouvelle, assurant qu'il sonne la fin de la censure sur le réseau social. Pour une eurodéputé RN, c'est un \"tremblement de terre pour le microcosme woke\". Ni plus ni moins.","datePublished":"2022-10-28T16:16:22.000Z","author":[{"@type":"Person","name":"La rédaction numérique de France Inter"}],"image":{"@type":"ImageObject","url":"https://www.radiofrance.fr/s3/cruiser-production/2022/10/b79bf7ff-ad3e-467f-a6db-76e9bb76539b/870x489_fotojet.jpg","width":"870","height":"489","caption":"Donald Trump, Matteo Salvini et Florian Philippot se sont notamment félicités du rachat de Twitter par Elon MUsk."},"publisher":{"@type":"RadioStation","additionalType":"NewsMediaOrganization","url":"https://www.radiofrance.fr/franceinter","sameAs":["https://www.facebook.com/franceinter","https://twitter.com/franceinter","https://www.instagram.com/franceinter/","https://www.youtube.com/channel/UCJldRgT_D7Am-ErRHQZ90uw","https://www.twitch.tv/franceinter","https://www.tiktok.com/@france.inter"],"name":"France Inter","logo":{"@type":"ImageObject","url":"https://www.radiofrance.fr/client/immutable/assets/franceinter-seorect-b9b1dbf1.png","width":"600","height":"60"}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}]}</script><!-- HTML_TAG_END --><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.radiofrance.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiofrance.fr/franceinter","name":"France Inter"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiofrance.fr/franceinter/un-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491","name":"\"Un séisme pour le microcosme woke\" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk"}}]}]}</script><!-- HTML_TAG_END -->
	<link rel="stylesheet" href="/client/immutable/assets/PlayAndDuration.svelte_svelte_type_style_lang-1d543b09.css">
	<link rel="stylesheet" href="/client/immutable/assets/__layout-d1f2181e.css">
	<link rel="stylesheet" href="/client/immutable/assets/Link-3ba74c50.css">
	<link rel="stylesheet" href="/client/immutable/assets/Loader-ebb2cb18.css">
	<link rel="stylesheet" href="/client/immutable/assets/Modal-c8d2c49d.css">
	<link rel="stylesheet" href="/client/immutable/assets/pages/_...slug_isNotAsset_.svelte-8771c392.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardPerson-462af9e3.css">
	<link rel="stylesheet" href="/client/immutable/assets/TooltipList-d845176e.css">
	<link rel="stylesheet" href="/client/immutable/assets/Image-82e41f8d.css">
	<link rel="stylesheet" href="/client/immutable/assets/Breadcrumbs-c7eea369.css">
	<link rel="stylesheet" href="/client/immutable/assets/DocumentsList-98befca2.css">
	<link rel="stylesheet" href="/client/immutable/assets/ReplayButton-7e3754be.css">
	<link rel="stylesheet" href="/client/immutable/assets/Card-55071764.css">
	<link rel="stylesheet" href="/client/immutable/assets/PlaylistGroupProvider-ff21fe5c.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselTracking-f85bb1a8.css">
	<link rel="stylesheet" href="/client/immutable/assets/MeaLayoutManager-ba34999d.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselCard-ef8f87ad.css">
	<link rel="stylesheet" href="/client/immutable/assets/Input-b06056f1.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tabs-fda74cbf.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tab-08100699.css">
	<link rel="stylesheet" href="/client/immutable/assets/BookmarkButton-c6181658.css">
	<link rel="stylesheet" href="/client/immutable/assets/AdsProvider-44d86343.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackList-0c0ae632.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackCardSkeleton-fa78f31b.css">
	<link rel="stylesheet" href="/client/immutable/assets/Dropdown-6a3f8104.css">
	<link rel="stylesheet" href="/client/immutable/assets/SkeletonBone-10278ade.css">
  <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
  <link rel="apple-touch-icon" sizes="192x192" href="/dist/favicons/logo-192.png" type="image/png">
  <link rel="apple-touch-icon" sizes="180x180" href="/dist/favicons/logo-180.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/dist/favicons/logo-152.png" type="image/png">
  <link rel="apple-touch-icon" sizes="144x144" href="/dist/favicons/logo-144.png" type="image/png">
  <link rel="apple-touch-icon" sizes="120x120" href="/dist/favicons/logo-120.png" type="image/png">
  <link rel="apple-touch-icon" sizes="114x114" href="/dist/favicons/logo-114.png" type="image/png">
  <link rel="apple-touch-icon" sizes="96x96" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="76x76" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="72x72" href="/dist/favicons/logo-72.png" type="image/png">
  <link rel="apple-touch-icon" sizes="60x60" href="/dist/favicons/logo-60.png" type="image/png">
  <link rel="apple-touch-icon" sizes="57x57" href="/dist/favicons/logo-57.png" type="image/png">
  <link rel="apple-touch-icon" sizes="32x32" href="/dist/favicons/logo-32.png" type="image/png">
  <link rel="apple-touch-icon" sizes="16x16" href="/dist/favicons/logo-16.png" type="image/png">
  <style>
    @font-face {
      font-family: franklingothicbook;
      src:local("Franklin Gothic Book"),
        local("FranklinGothic-Book"),
        local("FranklinGothicBook"),
        url(/dist/fonts/franklingothicbook.woff2) format('woff2'),
        url(/dist/fonts/franklingothicbook.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicmed;
      src:local("Franklin Gothic Medium"),
        local("FranklinGothic-Medium"),
        local("FranklinGothicMedium"),
        url(/dist/fonts/franklingothicmed.woff2) format('woff2'),
        url(/dist/fonts/franklingothicmed.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicdemi;
      src:local("Franklin Gothic Demi"),
        local("FranklinGothic-Demi"),
        local("FranklinGothicDemi"),
        url(/dist/fonts/franklingothicdemi.woff2) format('woff2'),
        url(/dist/fonts/franklingothicdemi.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }
  </style>
  <!-- DIDOMI -->
  <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body && document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n, t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){var t = document.createElement("script"); t.id = "spcloader"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target_type=notice&target=" + tgt; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)})("0ad08901-fea3-47ac-9ee9-757368300b5d", "aGkXyQfd")})();
  </script>
  <!-- DIDOMI -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script src="https://www.googletagmanager.com/gtag/js?id=G-WD64LY1GXP" type="didomi/javascript" data-vendor="c:googletag-R6pJH23B"></script>
  <script type="didomi/javascript" data-vendor="c:googletag-R6pJH23B">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-WD64LY1GXP');
  </script>

  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '388108576140453');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img
      alt=""
      height="1"
      width="1"
      style="display:none"
      src="https://www.facebook.com/tr?id=388108576140453&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->

<script>!function(){function o(n,i){if(n&&i)for(var r in i)i.hasOwnProperty(r)&&(void 0===n[r]?n[r]=i[r]:n[r].constructor===Object&&i[r].constructor===Object?o(n[r],i[r]):n[r]=i[r])}try{var n=decodeURIComponent("%7B%22AutoXHR%22%3A%7B%22monitorFetch%22%3Atrue%2C%22spaStartFromClick%22%3Atrue%7D%2C%22PageParams%22%3A%7B%22spaXhr%22%3A%22all%22%7D%2C%22ResourceTiming%22%3A%7B%22clearOnBeacon%22%3Atrue%7D%2C%22RT%22%3A%7B%22cookie%22%3A%22%22%7D%2C%22instrument_xhr%22%3Atrue%7D");if(n.length>0&&window.JSON&&"function"==typeof window.JSON.parse){var i=JSON.parse(n);void 0!==window.BOOMR_config?o(window.BOOMR_config,i):window.BOOMR_config=i}}catch(r){window.console&&"function"==typeof window.console.error&&console.error("mPulse: Could not parse configuration",r)}}();</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="WEG5J-NEMNG-DBMMB-XH7VN-GNXVV",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"WEG5J-NEMNG-DBMMB-XH7VN-GNXVV";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n=""=="true"?1:0,t="",a="eow65ctinfm4sy24dh3q-f-188405433-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"33","ak.cp":"1230416","ak.ai":parseInt("737870",10),"ak.ol":"0","ak.cr":7,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"21d9c2a4","ak.r":34801,"ak.a2":n,"ak.m":"dscb","ak.n":"essl","ak.bpcip":"35.173.238.0","ak.cport":34108,"ak.gh":"104.70.120.164","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1666980343","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==uFnK0hgJRx+Ir8m8CViL7lJg63ChxNczjEHddqDufAFaozy/l8CDuD2YST4gdpNgmj9GR8zkWWZXjW3rNGI0+yiTMnCAsl3UaA+iBQMu9XJTC76OKwjoVqSKNubV1RZIjKPPHuYF3DeLr0vAoQ5Px2ME1oSjssmqo4pney99YYMSHaUlU2MUR40R4IFmHl3q1YctXtAnOvD9AEFIfzDxOXc6nH32p9lEYOJYEJdeyjbJ8xpCI+uN3XHHLK/fFy/jVFN4qsfyq9rI7IHtXebA57aqs5OJBaDK8bXkINglzUl8KfNtdlFK5h3xNxKZ7EMt7d7Yzne5lV5XIGHBo0wAGRribm+wdvoxjQ/Jc41WeomMnQUCQYN7sY5CVQ03/0KAy/SXiB1kUG8YE/rZS2Fhyhvm92r0mOZKvABk9aKFMlo=","ak.pv":"128","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head>
<body>
  <div>





  
  <header class="noJs">



<div class="HeaderStickyWrapper transluscent svelte-1sullfs    hasSubnav hasMultipleSubNavs"><div class="Header svelte-1wziv6x isStationPage" aria-label="Barre de navigation" data-brand="franceinter"><div class="Header-left svelte-1wziv6x"><button data-testid="burgertoggle" type="button" class="HeaderBurgerToggle blankButton svelte-3q7is" aria-label="bouton navigation supplémentaire" aria-pressed="false"><svg width="24" height="24" class="svelte-a4xpen"><line stroke="currentColor" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-a4xpen"></line><line stroke="currentColor" id="middle" x1="8" y1="12" x2="21" y2="12" class="svelte-a4xpen"></line><line stroke="currentColor" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-a4xpen"></line></svg>
  <div role="img" class="rect svelte-1elew6h rounded" data-brand="franceinter"><svg aria-label="franceinter" class="svelte-1elew6h"><title>France Inter</title><use href="/client/immutable/assets/franceinter-rect-4ef74e3c.svg#franceinter-rect"></use></svg>
</div>
</button>
      <button id="radios-nav-button" type="button" class="HeaderRadioToggle blankButton svelte-1gtem5l" data-testid="desktop-stationsMenu"><span class="HeaderRadioToggle-label svelte-1gtem5l">Radios</span>
  <svg class="HeaderRadioToggle-icon svelte-1gtem5l"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#arrow_top"></use></svg>
</button>
      <a title="L'espace musique" class="HeaderLink navLinks svelte-1kxd2n9" href="/ecouter-musique"><span class="svelte-1kxd2n9">L'espace musique</span>
  
</a></div>
    <div class="Header-center svelte-1wziv6x"><a href="/" aria-label="Home" class="HeaderLogo svelte-njrbia isStationPage"><svg class="bigRFLogo svelte-njrbia g-isVisibleL-up" data-testid="full-text"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg>
  <svg width="24" height="24" class="g-isHiddenL-up" data-testid="no-text"><use href="/client/immutable/assets/pictoRadioFranceWhite-5d48e899.svg#pictoRadioFranceWhite"></use></svg>
</a></div>
    <div class="Header-right svelte-1wziv6x"><a title="Rechercher" class="HeaderLink search svelte-1kxd2n9" href="/recherche"><span class="svelte-1kxd2n9">Rechercher</span>
  <svg class="HeaderLink-icon icon-svg svelte-1kxd2n9"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#search"></use></svg>
</a>
      <span class="Header-separator svelte-1wziv6x"></span>
      <a title="Bibliothèque" class="HeaderLink  svelte-1kxd2n9" href="/bibliotheque"><span class="svelte-1kxd2n9">Bibliothèque</span>
  <svg class="HeaderLink-icon icon-svg svelte-1kxd2n9"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#user"></use></svg>
</a>
      <span class="Header-separator svelte-1wziv6x"></span>
      


<a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceinter&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="HeaderFeedbackLink" data-testid="link"><span class="HeaderFeedbackLink-label">Votre avis</span>
  <svg aria-label="Votre avis" class="HeaderFeedbackLink-svg"><title>Votre avis</title><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg></a></div></div>
  <div class="HeaderMenus"><nav class="HeaderStationsList svelte-2jzgsd" data-testid="header-stations-list" aria-hidden="true" aria-label="Liste des chaînes"><ul class="HeaderStationsList-list g-unstyled-list svelte-2jzgsd"><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/franceinter" aria-label="France Inter" data-testid="header-stations-list-franceinter" class="isCurrent"><div role="img" class="rect svelte-1elew6h rounded selected" data-brand="franceinter"><svg aria-label="franceinter" class="svelte-1elew6h"><title>France Inter</title><use href="/client/immutable/assets/franceinter-rect-4ef74e3c.svg#franceinter-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/franceinfo" aria-label="franceinfo" data-testid="header-stations-list-franceinfo"><div role="img" class="rect svelte-1elew6h rounded" data-brand="franceinfo"><svg aria-label="franceinfo" class="svelte-1elew6h"><title>franceinfo</title><use href="/client/immutable/assets/franceinfo-rect-3a75332e.svg#franceinfo-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/francebleu" aria-label="France Bleu" data-testid="header-stations-list-francebleu"><div role="img" class="rect svelte-1elew6h rounded" data-brand="francebleu"><svg aria-label="francebleu" class="svelte-1elew6h"><title>France Bleu</title><use href="/client/immutable/assets/francebleu-rect-0abc7903.svg#francebleu-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/franceculture" aria-label="France Culture" data-testid="header-stations-list-franceculture"><div role="img" class="rect svelte-1elew6h rounded" data-brand="franceculture"><svg aria-label="franceculture" class="svelte-1elew6h"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-04f35f6f.svg#franceculture-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/francemusique" aria-label="France Musique" data-testid="header-stations-list-francemusique"><div role="img" class="rect svelte-1elew6h rounded" data-brand="francemusique"><svg aria-label="francemusique" class="svelte-1elew6h"><title>France Musique</title><use href="/client/immutable/assets/francemusique-rect-5451c2e6.svg#francemusique-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/fip" aria-label="Fip" data-testid="header-stations-list-fip"><div role="img" class="rect svelte-1elew6h rounded" data-brand="fip"><svg aria-label="fip" class="svelte-1elew6h"><title>Fip</title><use href="/client/immutable/assets/fip-rect-f839c000.svg#fip-rect"></use></svg>
</div></a>
        </li><li class="HeaderStationsList-item svelte-2jzgsd" data-brand="franceinter"><a href="/mouv" aria-label="Mouv'" data-testid="header-stations-list-mouv"><div role="img" class="rect svelte-1elew6h rounded" data-brand="mouv"><svg aria-label="mouv" class="svelte-1elew6h"><title>Mouv'</title><use href="/client/immutable/assets/mouv-rect-8176b832.svg#mouv-rect"></use></svg>
</div></a>
        </li></ul></nav>
  <nav class="HeaderSubNav svelte-1agzll8 isVisible" data-testid="header-sub-nav" aria-label="Barre de navigation France Inter"><a class="HeaderSubNav-title franceinter svelte-1agzll8" href="/franceinter" title="France Inter"><div role="img" class="rect svelte-1elew6h" data-brand="franceinter"><svg aria-label="franceinter" class="svelte-1elew6h"><title>France Inter</title><use href="/client/immutable/assets/franceinter-rect-4ef74e3c.svg#franceinter-rect"></use></svg>
</div></a>
  <ul class="HeaderSubNav-list svelte-1agzll8"><li class="HeaderSubNav-listItem svelte-1agzll8"><a class="HeaderSubNav-link" href="/franceinter"><span class="HeaderSubNav-link-label"><!-- HTML_TAG_START -->Accueil France&nbsp;Inter<!-- HTML_TAG_END --></span></a></li>
    <li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/grille-programmes" title="Grille des programmes" aria-label="Grille des programmes" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Grille des programmes</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/podcasts" title="Podcasts" aria-label="Podcasts" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Podcasts</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/podcasts/bouquet-s-informer-avec-inter" title="Info" aria-label="Info" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Info</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/podcasts/bouquet-les-emissions-culturelles-d-inter" title="Culture" aria-label="Culture" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Culture</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/podcasts/bouquet-l-humour-d-inter" title="Humour" aria-label="Humour" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Humour</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/podcasts/bouquet-les-emissions-musicales-d-inter" title="Musique" aria-label="Musique" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Musique</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8">


<a href="/franceinter/podcasts/bouquet-au-quotidien-avec-inter" title="Vie quotidienne" aria-label="Vie quotidienne" class="HeaderSubNav-link" sveltekit:prefetch data-testid="link"><span class="HeaderSubNav-link-label">Vie quotidienne</span>
            </a>
          
      </li></ul>
</nav>
  <div class="MobileSideMenu dir-right dark g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
<div class="BurgerMenu-separator svelte-cgclt6"></div>
<nav class="BurgerMenu qg-st5 svelte-cgclt6"><ul class="BurgerMenu-list g-unstyled-list svelte-cgclt6" aria-hidden="true"><li class="BurgerMenu-item svelte-cgclt6">


<a href="/" title="Accueil Radio&amp;nbsp;France" aria-label="Accueil Radio&amp;nbsp;France" class="BurgerMenu-itemLink" sveltekit:prefetch data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#filled_radiofrance"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Accueil Radio&nbsp;France<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6">


<a href="/ecouter-musique" title="L'espace musique" aria-label="L'espace musique" class="BurgerMenu-itemLink" sveltekit:prefetch data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/iconNote-221c121a.svg#iconNote"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->L'espace musique<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6">


<a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceinter&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="BurgerMenu-itemLink" data-testid="link"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Votre avis<!-- HTML_TAG_END --></span>
        </a>
      </li></ul>
  <div class="BurgerMenu-separator svelte-cgclt6"></div>
  <div class="BurgerMenu-footer svelte-cgclt6">


<a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" title="La Maison de la Radio et de la Musique" aria-label="La Maison de la Radio et de la Musique" class="BurgerMenu-footerLink qg-tx2" data-testid="link">La Maison de la Radio et de la Musique</a></div>
</nav>
</div></div>
</div></header>
  <main>




<svg id="adsSprite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none;"><symbol id="logoRF" viewBox="0 0 304 58"><path fill-rule="evenodd" clip-rule="evenodd" d="M37.09 33.877c0 1.875-.494 3.64-1.364 5.187h14.46a22.89 22.89 0 0 0 .595-5.187c0-10.23-6.754-18.965-16.269-22.427V.596H21.955V23.32a12.266 12.266 0 0 1 3.464-.495c6.445 0 11.67 4.948 11.67 11.052Zm-7.518 10.459a12.31 12.31 0 0 1-4.1.696c-6.473 0-11.721-4.948-11.721-11.053 0-1.703.408-3.315 1.137-4.755H.501A22.803 22.803 0 0 0 0 33.978C0 47.245 11.404 58 25.472 58a27.2 27.2 0 0 0 4.1-.311V44.336Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.15 33.909c0 1.88-.494 3.65-1.367 5.202H50.29c.39-1.675.597-3.416.597-5.202 0-10.26-6.776-19.022-16.321-22.494V.529H21.968V23.32a12.31 12.31 0 0 1 3.475-.497c6.466 0 11.707 4.964 11.707 11.086Zm-7.611 10.388a12.261 12.261 0 0 1-4.096.698c-6.466 0-11.708-4.963-11.708-11.086 0-1.707.408-3.324 1.136-4.769H.501A22.959 22.959 0 0 0 0 33.91C0 47.214 11.39 58 25.443 58c1.394 0 2.762-.108 4.096-.312V44.297Zm31.066-25.111c0-2.748 0-5.127-.053-7.452h7.468c.105.634.211 3.33.211 4.81 1.219-3.12 4.131-5.392 8.791-5.444v7.24c-5.508-.159-8.79 1.321-8.79 8.826v11.945h-7.627V19.186Zm54.951 14.482c5.19 0 5.825-4.335 5.825-8.246 0-4.703-.688-8.245-5.667-8.245-3.971 0-5.984 3.119-5.984 8.298 0 5.339 2.066 8.193 5.826 8.193ZM128.637.528v31.078c0 2.484 0 5.021.053 7.505h-7.256c-.159-.845-.318-2.22-.37-2.854-1.325 2.167-3.708 3.489-7.786 3.489-6.938 0-11.333-5.55-11.333-14.112 0-8.404 4.661-14.534 12.445-14.534 3.972 0 6.091 1.426 6.674 2.642V.529h7.573Zm3.044 38.583h7.627V11.734h-7.627V39.11Zm0-31.817h7.627V.529h-7.627v6.765Zm16.915 18.128c0 5.286 2.278 8.404 5.932 8.404 3.76 0 5.825-3.118 5.825-8.35 0-5.71-2.118-8.404-5.931-8.404-3.496 0-5.826 2.59-5.826 8.35Zm19.436-.053c0 8.299-4.978 14.377-13.663 14.377-8.474 0-13.452-6.078-13.452-14.218 0-8.456 5.137-14.428 13.822-14.428 8.05 0 13.293 5.708 13.293 14.27Zm2.658 13.742v-21.67h-2.23v-5.707h2.23V9.355C170.69 3.7 173.497 0 179.429 0c1.218 0 2.806.106 3.495.317V6.29a13.312 13.312 0 0 0-1.589-.106c-2.224 0-3.072.793-3.072 3.753v1.797h3.87v5.708h-3.87v21.67h-7.573Zm12.626-19.925c0-2.748 0-5.127-.053-7.452h7.467c.106.634.212 3.33.212 4.81 1.218-3.12 4.131-5.392 8.791-5.444v7.24c-5.507-.159-8.791 1.321-8.791 8.826v11.945h-7.626V19.186Zm42.79-7.452h7.362c.159.74.264 2.642.317 3.488.901-1.691 3.125-4.122 7.944-4.122 5.508 0 9.056 3.752 9.056 10.623V39.11h-7.572V22.568c0-3.118-1.006-5.338-4.396-5.338-3.231 0-5.032 1.797-5.032 6.66v15.22h-7.626V18.657c0-2.326 0-4.862-.053-6.923Zm51.423 18.551c-.899 4.546-4.131 9.46-12.286 9.46-8.526 0-12.922-5.866-12.922-14.111 0-8.087 4.925-14.534 13.293-14.534 9.215 0 11.81 6.659 11.915 9.724h-7.361c-.476-2.22-1.747-3.752-4.713-3.752-3.495 0-5.455 3.012-5.455 8.297 0 5.867 2.118 8.51 5.402 8.51 2.648 0 4.025-1.533 4.713-3.594h7.414Z" fill="currentcolor"></path><path d="M296.374 22.41c-.053-3.171-1.324-5.867-5.032-5.867-3.6 0-5.084 2.485-5.401 5.867h10.433Zm-10.592 4.65c0 3.436 1.747 6.766 5.508 6.766 3.177 0 4.078-1.268 4.819-2.907h7.573c-.953 3.33-3.971 8.827-12.551 8.827-9.056 0-12.975-6.713-12.975-13.9 0-8.616 4.396-14.746 13.24-14.746C300.77 11.1 304 17.916 304 24.736c0 .95 0 1.532-.106 2.325h-18.112Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M92.98 27.378c0 3.594-.583 6.976-5.403 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.695-4.07 6.303-4.07h3.071v.74Zm7.413 4.651V20.56c0-6.554-4.024-9.408-11.333-9.46-7.526 0-10.723 3.164-11.56 7.338l7.006 1.435c.317-2.009 1.059-3.33 4.237-3.33 3.548 0 4.236 1.903 4.236 3.858v1.639H89.06c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.726-1.798 7.732-3.33 0 .687.159 2.167.37 2.695h7.256c-.158-.634-.371-4.44-.371-7.082Zm115.297-4.651c0 3.594-.582 6.976-5.402 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.694-4.07 6.302-4.07h3.072v.74Zm7.414 4.651V20.56c0-6.554-4.025-9.408-11.333-9.46-7.526 0-10.724 3.164-11.561 7.338l7.007 1.435c.317-2.009 1.058-3.33 4.236-3.33 3.548 0 4.237 1.903 4.237 3.858v1.639h-3.919c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.725-1.798 7.732-3.33 0 .687.158 2.167.37 2.695h7.256c-.159-.634-.371-4.44-.371-7.082Z" fill="currentcolor"></path></symbol></svg>

<article class="Article commonArticle" data-brand="franceinter"><div class="qg-grid g-container commonArticle-grid"><div class="commonArticle-topBanner"><div class="AdSlot banniere_haute svelte-140uacj  isEnabled" style="--mobile-minWidth: 320px; --mobile-minHeight: 100px; --tablet-minWidth: 320px; --tablet-minHeight: 100px; --desktop-minWidth: 1000px; --desktop-minHeight: 200px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="banniere_haute" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="banniere_haute"></div>
</div></div>

    <div class="commonArticle-header"><div class="commonArticle-theme">


<a href="/societe/transports" class="qg-tx2" sveltekit:prefetch data-testid="link">Transports</a></div>
      <h1 class="commonArticle-title qg-tt2"><!-- HTML_TAG_START -->"Un séisme pour le microcosme woke" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk<!-- HTML_TAG_END -->
  </h1>
      
      <address class="commonArticle-authors qg-st6">Par 
      


<a href="/personnes/la-redaction-numerique-de-france-inter" rel="author" class="underline" sveltekit:prefetch data-testid="link">La rédaction numérique de France Inter</a>
  </address>

      <div class="commonArticle-metadata"><span class="PublicationDate qg-tx4 svelte-fblo5p">Publié le
    <time class="PublicationDate-publishedDate" datetime="2022-10-28T16:16:22.000Z">vendredi 28 octobre 2022 à 18h16</time>
</span>
  
        <span class="commonArticle-separator g-isVisibleM-up"></span>

        <div class="commonArticle-metadataActions"><svg class="ReadTime-icon svelte-1f9ab31"><use href="/client/immutable/assets/iconClock-baae3030.svg#iconClock"></use></svg>
<span class="ReadTime qg-tx4">4 min
</span>
      <span class="commonArticle-separator"></span>
  

          


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button role="button" class="light tertiary regular  svelte-bl97sq" type="button" aria-disabled="false"><span class="ButtonShare-icon" slot="icon-left"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#share"></use></svg></span>
  
  Partager
  
  
</button></div></div>

  
</div>
  </div></div></div>

    <div class="commonArticle-visual"><div class=" Image svelte-n6agg4"><div class="Image-wrapper qg-tx5 svelte-kcqn7e rounded   showCaptionToggle">
    <div class="Image-ratio svelte-kcqn7e" style="--defaultratio: calc(100% * 9 / 16);"></div>
    
    <img class="Image-preview  svelte-kcqn7e" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGQAAAwEBAQAAAAAAAAAAAAAAAAIEAwUB/8QAIxAAAQQBAwUBAQAAAAAAAAAAAQACAxEEEiFREyIjMUEUgf/EABUBAQEAAAAAAAAAAAAAAAAAAAEC/8QAGREBAAMBAQAAAAAAAAAAAAAAAAERIQIx/9oADAMBAAIRAxEAPwDDFkDu0CgAlzRekLCFxZICPqsmHhZL9tFaq8YQDp3YH9Xrg05MTqFFKTqeO739TjHuVpL9hwmtBsoB4cdIBXNpdTJhpsgs0FFpj5KIg9C6c08Fb5Engc0c2EITPp58lLG/aiqOtpcC30UIVIXSPaWguFhw3SfhvcVRQhQuX//Z" alt="">
    
      <figure class="svelte-kcqn7e"><picture>
          
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/10/b79bf7ff-ad3e-467f-a6db-76e9bb76539b/870x489_fotojet.webp" sizes="">
          
          <img loading="eager" fetchpriority="high" src="https://www.radiofrance.fr/s3/cruiser-production/2022/10/b79bf7ff-ad3e-467f-a6db-76e9bb76539b/870x489_fotojet.jpg" width="870" height="489" class="Image-main  svelte-kcqn7e rounded" data-testid="image-src" alt="Donald Trump, Matteo Salvini et Florian Philippot se sont notamment félicités du rachat de Twitter par Elon MUsk."></picture>
        <figcaption class="svelte-kcqn7e">Donald Trump, Matteo Salvini et Florian Philippot se sont notamment félicités du rachat de Twitter par Elon MUsk.
            <footer class="svelte-kcqn7e"><span>© Maxppp</span>
                <span>- Sébastien Muylaert/Oliver Weiken/David Maxwell</span></footer></figcaption></figure>
    <div class="Image-btnCopyright svelte-kcqn7e"><button role="button" class="light primary regular circular svelte-bl97sq" title="afficher la légende" type="button" aria-disabled="false" data-testid="ButtonInfo"><span class="ButtonInfo-icon" slot="icon-left"><svg class="filled_info-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#filled_info"></use></svg></span>
  
  
  
  
</button></div>
      <div class="Image-overlay svelte-kcqn7e"></div></div>
  
</div></div>

    <p class="commonArticle-standFirst qg-st2 qg-xtra-lh"><!-- HTML_TAG_START -->Le multimilliardaire américain Elon Musk a racheté Twitter, et l'extrême-droite y voit un très bonne nouvelle, assurant qu'il sonne la fin de la censure sur le réseau social. Pour une eurodéputé RN, c'est un "tremblement de terre pour le microcosme woke". Ni plus ni moins.<!-- HTML_TAG_END -->
  </p>

    <div class="commonArticle-body"><div class="HtmlBodyWrapper station-franceinter " data-brand="franceinter" style="--stationSecondaryColor: var(--brand-dark-franceinter); --filledQuote: url('/client/immutable/assets/filled_quote-59b95269.svg');"><div class=""><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Depuis l'annonce du <!-- HTML_TAG_END -->


<a href="https://www.radiofrance.fr/franceinter/elon-musk-sur-le-point-de-racheter-twitter-retour-sur-sept-mois-de-coups-d-eclats-en-sept-tweets-7553449" target="_blank" rel="noopener noreferrer" class="" data-testid="link"><!-- HTML_TAG_START -->rachat de l'emblématique réseau social Twitter<!-- HTML_TAG_END --></a><!-- HTML_TAG_START --> par le multimilliardaire Elon Musk, plusieurs personnalités d'extrême-droite, et de nombreux militants plus anonymes, se réjouissent de cette nouvelle. Depuis plusieurs année déjà, le patron américain a fait de la liberté d'expression sur la plateforme son cheval de bataille. Assurant notamment : "<em>Je pense qu’il est très important qu’il existe une arène inclusive pour la liberté d’expression."</em><!-- HTML_TAG_END --></p>
<h2 class="qg-st2 "><!-- HTML_TAG_START -->Les comptes patriotes s'en donnent à cœur joie<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Le rachat de Twitter a généré plus d'un million de tweets en quelques heures. Partout dans le monde, c'est l'un des sujets les plus discutés. Et en France, on retrouve beaucoup de comptes arborant un drapeau tricolore souvent signe d'un vote "patriote" pour se féliciter de la nouvelle. Comme cette militante qui twitte souvent en faveur de propositions de Marine Le Pen qui a posté une vidéo montrant son espoir que Donald Trump revienne sur twitter maintenant qu'Elon Musk est aux manettes.<!-- HTML_TAG_END --></p>
<div class="AdSlot inread svelte-140uacj  isEnabled" style="--mobile-minWidth: 300px; --mobile-minHeight: 250px; --tablet-minWidth: 300px; --tablet-minHeight: 250px; --desktop-minWidth: 533px; --desktop-minHeight: 300px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="inread" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="inread"></div>
</div><div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->De nombreux comptes ont le sentiment de prendre leur revanche sur les "wokes"...<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->... ou sur les "gauchistes" :<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><h2 class="qg-st2 "><!-- HTML_TAG_START -->Euphorie du coté du RN, de Reconquête et des Patriotes<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->L'eurodéputé Dominique Bilde salue une "bonne nouvelle" pour la liberté d'expression, qui est "un tremblement de terre" pour le "microcosme woke" :<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Sur le sujet, le président des Patriotes, Florian Philippot, a écrit six tweets, rien que ce vendredi 28 octobre, sur le suje<em>t. "Elon Musk fait le ménage sur Twitter et vient de virer celle qui avait banni Donald Trump : un signe fort prometteur !",</em> publie-t-il en début de journée, avant d'assurer*, "Donald Trump annonce son retour lundi sur Twitter ! Extra ! C’est ce qu’Elon Musk lui a promis"*.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START --><em>"Les censeurs n’ont plus qu’à faire leurs valises"</em>, a-t-il également écrit, demandant également le retour des comptes Twitter <em>"de tous les médecins qui soignent, bannis depuis des mois par les cinglés de censeurs covidistes !"</em><!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Samuel Lafont, directeur de la stratégie numérique du parti Reconquête a lui aussi ajouté son avis sur la question de ce rachat, se félicitant que <em>"les amoureux de la censure paniquent"</em>. L'ex-patron de Sud Radio, Didier Maïsto, assure lui que ce changement à la tête du réseau social est <em>"le moment ou jamais de ne rien lâcher"</em>. <em>"Les censeurs de tout poil et de tout crin, qui sont les véritables fascistes, subissent des revers de fortune. La peur est en train de changer de camp"</em>, ajoute-t-il.<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Certains éditorialistes appréciés de la fachosphère se sont aussi félicité du rachat, comme Ivan Rioufol pour qui Musk "mlibère" twitter.<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div><div class="Bounce svelte-pxvc8g"><div class="Bounce-info qg-st4 svelte-pxvc8g">À lire aussi : 
    


<a href="/franceinter/les-cinq-questions-qui-se-posent-apres-le-rachat-de-twitter-par-elon-musk-8760767" title="Les cinq questions qui se posent après le rachat de Twitter par Elon Musk" aria-label="Les cinq questions qui se posent après le rachat de Twitter par Elon Musk" class="qg-st4 underline" sveltekit:prefetch data-testid="link">Les cinq questions qui se posent après le rachat de Twitter par Elon Musk</a></div>
  
</div><h2 class="qg-st2 "><!-- HTML_TAG_START -->Aux États-Unis, Donald Trump espère faire son retour<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Le milliardaire et ancien président américain Donald Trump, banni du réseau social,  s'est réjoui que Twitter soit <em>"entre de bonnes mains". "Twitter ne sera plus dirigé par les fous de la gauche radicale qui détestent véritablement notre pays ", a-t-il déclaré sur son réseau, Truth Social.</em> En mai dernier, le nouveau patron Elon Musk avait ouvert la porte en mai à un retour de Donald Trump sur Twitter, ce qui ferait l'effet d'une déflagration.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Avec son compte @realDonaldTrump, l'ex-président américain s'adressait directement à ses 88 millions d'abonnés, suscitant régulièrement de vives polémiques.<!-- HTML_TAG_END --></p>
<div class=" Image svelte-n6agg4"><div class="Image-wrapper qg-tx5 svelte-kcqn7e rounded  showCaption">
    <div class="Image-ratio svelte-kcqn7e" style="--defaultratio: 51.910828025477706%;"></div>
    
    <img class="Image-preview  svelte-kcqn7e" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAVACoDASIAAhEBAxEB/8QAFwABAQEBAAAAAAAAAAAAAAAAAAECBf/EAB0QAQEAAgIDAQAAAAAAAAAAAAABERICMSFBUWH/xAAUAQEAAAAAAAAAAAAAAAAAAAAA/8QAFBEBAAAAAAAAAAAAAAAAAAAAAP/aAAwDAQACEQMRAD8A6vKctpZyxPi5/S+kBvaG0YMUG9orEnnpsEnRgAXAACAD/9k=" alt="">
    
      <figure class="svelte-kcqn7e"><picture>
          <source type="image/webp" data-testid="image-webpSrcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/10/8d138209-c2d9-41f2-a5ca-fa006c35dae6/860_microsoftteams-image.webp 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/10/8d138209-c2d9-41f2-a5ca-fa006c35dae6/860_microsoftteams-image.webp" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <source data-testid="image-srcset" srcset="https://www.radiofrance.fr/s3/cruiser-production/2022/10/8d138209-c2d9-41f2-a5ca-fa006c35dae6/860_microsoftteams-image.jpg 860w" sizes="(max-width: 480px) 200px, (max-width: 1024px) 1000px, 2000px">
          <img loading="lazy" fetchpriority="low" src="https://www.radiofrance.fr/s3/cruiser-production/2022/10/8d138209-c2d9-41f2-a5ca-fa006c35dae6/860_microsoftteams-image.jpg" width="628" height="326" class="Image-main  svelte-kcqn7e rounded" data-testid="image-src" alt="L'ancien président américain Donald Trump, banni de Twitter, s'est réjouit de ce rachat sur Truth."></picture>
        <figcaption class="svelte-kcqn7e">L'ancien président américain Donald Trump, banni de Twitter, s'est réjouit de ce rachat sur Truth.
            <footer class="svelte-kcqn7e">
                <span>- Capture d'écran Truth</span></footer></figcaption></figure>
    </div>
  
</div><p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->"Bonne nouvelle pour le réseau, pour la démocratie et la liberté. J'adore Elon Musk."<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph qg-tx2 qg-xtra-lh svelte-pmhqv8"><!-- HTML_TAG_START -->Réaction également, l'actuel ministre des Infrastructures italien Matteo Salvini a de son côté écrit "j'adore Elon Musk", après avoir assure que l'arrivée du multimilliardaire était une <em>"bonne nouvelle pour le réseau, pour la démocratie et la liberté"</em>.<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-fell51" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description qg-tx3 svelte-fell51"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-fell51"><button role="button" class="light secondary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton Gérer mes choix">
  
  Gérer mes choix
  
  
</button>
      <button role="button" class="light primary regular  svelte-bl97sq" type="button" aria-disabled="false" aria-label="bouton J'autorise">
  
  J'autorise
  
  
</button></div></div></div>
</div>
  </div>

    <aside class="commonArticle-ctaBlock"><div class="CtaBlock svelte-104o9qk"><div class="CtaBlock-content">
      <p class="CtaBlock-title qg-tt4 svelte-104o9qk">Vous trouvez cet article intéressant ?</p>
    
    
      <p class="CtaBlock-subtitle qg-st5 svelte-104o9qk">Faites-le savoir et partagez-le.</p>
    </div>
  <div class="CtaBlock-cta svelte-104o9qk">


<div class="Tooltip svelte-1aye8sm" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button role="button" class="dark primary regular circular svelte-bl97sq" title="Partager" type="button" aria-disabled="false"><span class="ButtonShare-icon" slot="icon-left"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#share"></use></svg></span>
  
  
  
  
</button></div></div>

  
</div></div>
</div>
  </aside>

    <div class="commonArticle-themes"><div class="Tags  svelte-my8w27"><nav class="Tags-nav"><p slot="label" class="qg-tt3 commonArticle-themesTitle">Références</p>
      <ul class="Tags-list g-unstyled-list svelte-my8w27"><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/societe" data-testid="link" class=" svelte-1b4igia"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Société<!-- HTML_TAG_END --></div></a></div>
          </li><li class="Tags-item qg-tx4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/societe/transports" data-testid="link" class=" svelte-1b4igia"><div class="Tag-link qg-tx4"><!-- HTML_TAG_START -->Transports<!-- HTML_TAG_END --></div></a></div>
          </li></ul></nav></div>
  </div>

    <aside class="commonArticle-sidebar"><div class="AdSlot pave_haut svelte-140uacj  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="pave_haut" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="pave_haut"></div>
</div>
      <div class="AdSlot pave_bas svelte-140uacj  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-140uacj"><span class="qg-tx5 svelte-140uacj">Publicité</span>
    <svg class="AdSlot-svg svelte-140uacj"><use href="#logoRF"></use></svg></div>
  <div id="pave_bas" class="AdSlot-slot dfp-slot svelte-140uacj" data-format="pave_bas"></div>
</div></aside></div>

  
  <nav class="Breadcrumbs"><ul class="Breadcrumbs-list g-unstyled-list"><li class="Breadcrumbs-listItem qg-tx5"><a href="/" data-testid="link" class=" svelte-1b4igia">Accueil</a></li>
      <li class="Breadcrumbs-listItem qg-tx5"><a href="/franceinter" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->France Inter<!-- HTML_TAG_END -->
          </a>
        </li><li class="Breadcrumbs-listItem qg-tx5"><!-- HTML_TAG_START -->"Un séisme pour le microcosme woke" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk<!-- HTML_TAG_END -->
          
        </li></ul></nav>
  </article>

<!-- HTML_TAG_START --><script type="text/javascript">window._nli=window._nli||[],window._nli.push(["brand","BNLI-1345"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.radiofrance.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();</script><!-- HTML_TAG_END --></main>
  <footer><div class="StationFooter commonFooter svelte-1ip680s"><div class="qg-grid g-container commonFooter-grid svelte-1ip680s"><div class="commonFooter-logo svelte-1ip680s"><a href="/franceinter" title="France Inter" aria-label="France Inter" data-testid="link" class=" svelte-1b4igia"><div role="img" class="square svelte-1elew6h" data-brand="franceinter"><svg aria-label="franceinter" class="svelte-1elew6h"><title>France Inter</title><use href="/client/immutable/assets/franceinter-8675ea98.svg#franceinter-square"></use></svg>
</div></a></div>

    <div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->La radio<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s" style="--nb-elem: 4">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceinter/contact" data-testid="link" class=" svelte-1b4igia">Contacter France Inter
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceinter/newsletters" data-testid="link" class=" svelte-1b4igia">Newsletters
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceinter/podcasts" data-testid="link" class=" svelte-1b4igia">Podcasts
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/sujets/espace-presse-de-france-inter" data-testid="link" class=" svelte-1b4igia">Espace presse
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceinter/organigramme" data-testid="link" class=" svelte-1b4igia">Organigramme
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceinter/partenariats" data-testid="link" class=" svelte-1b4igia">Partenariats
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/franceinter/direct" data-testid="link" class=" svelte-1b4igia">Direct
                  </a>
                
              </li></ul>
        </div><div class="commonFooter-menu links svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Catégories<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-1ip680s hasColumns" style="--nb-elem: 6">
            <li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/politique" data-testid="link" class=" svelte-1b4igia">Politique
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/societe" data-testid="link" class=" svelte-1b4igia">Société
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/economie" data-testid="link" class=" svelte-1b4igia">Économie
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/environnement" data-testid="link" class=" svelte-1b4igia">Environnement
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/societe/education" data-testid="link" class=" svelte-1b4igia">Éducation
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/monde/geopolitique" data-testid="link" class=" svelte-1b4igia">Géopolitique
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/arts-divertissements" data-testid="link" class=" svelte-1b4igia">Arts et divertissements
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/arts-divertissements/livres" data-testid="link" class=" svelte-1b4igia">Livres
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/arts-divertissements/cinema" data-testid="link" class=" svelte-1b4igia">Cinéma
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/vie-quotidienne" data-testid="link" class=" svelte-1b4igia">Vie quotidienne
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/societe/sante" data-testid="link" class=" svelte-1b4igia">Santé
                  </a>
                
              </li><li class="commonFooter-element qg-tx5 svelte-1ip680s"><a href="/vie-quotidienne/cuisine/recettes" data-testid="link" class=" svelte-1b4igia">Recettes de cuisine
                  </a>
                
              </li></ul>
        </div>
    <div class="commonFooter-menu StationFooter-social svelte-1ip680s"><span class="commonFooter-title qg-st6 svelte-1ip680s"><!-- HTML_TAG_START -->Suivre France&nbsp;Inter<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list social g-unstyled-list svelte-1ip680s" style="--nb-elem: 2">
          <li class="commonFooter-element social svelte-1ip680s"><a href="https://www.facebook.com/franceinter" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-facebook"><title id="icon-facebook" class="svelte-1ip680s">Facebook</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#facebook" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://twitter.com/franceinter" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-twitter"><title id="icon-twitter" class="svelte-1ip680s">Twitter</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#twitter" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.instagram.com/franceinter/" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-instagram"><title id="icon-instagram" class="svelte-1ip680s">Instagram</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#instagram" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.youtube.com/channel/UCJldRgT_D7Am-ErRHQZ90uw" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-youtube"><title id="icon-youtube" class="svelte-1ip680s">Youtube</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#youtube" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.twitch.tv/franceinter" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-twitch"><title id="icon-twitch" class="svelte-1ip680s">Twitch</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#twitch" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li><li class="commonFooter-element social svelte-1ip680s"><a href="https://www.tiktok.com/@france.inter" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-1ip680s" aria-labelledby="icon-tiktok"><title id="icon-tiktok" class="svelte-1ip680s">Tiktok</title><circle cx="16" cy="16" r="16" class="svelte-1ip680s"></circle><use href="/client/immutable/assets/svgSprite-e9c30d24.svg#tiktok" class="svelte-1ip680s"></use></svg>
                </a>
              
            </li></ul></div></div>
</div>
      <div class="Footer commonFooter svelte-z51jm1"><div class="qg-grid g-container commonFooter-grid"><div class="commonFooter-logo"><a href="/" title="Home" aria-label="Home" data-testid="link" class=" svelte-1b4igia">
        <svg style="--scale: 0.276; --scaleLarge: 0.345;" data-testid="LogoRadioFranceWhite" class="svelte-1xj5ra0"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg></a></div>
    <div class="commonFooter-menu commonFooter-stations svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1">Toutes les radios</span>
      
      <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
        <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/franceinter" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->France&nbsp;Inter<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/franceinfo" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->franceinfo<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/francebleu" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->France&nbsp;Bleu<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/franceculture" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->France&nbsp;Culture<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/francemusique" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->France&nbsp;Musique<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/fip" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->Fip<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/mouv" data-testid="link" class=" svelte-1b4igia"><!-- HTML_TAG_START -->Mouv'<!-- HTML_TAG_END -->
            </a>
          </li></ul></div>
    <div class="commonFooter-menu Footer-meta svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1"><!-- HTML_TAG_START -->Radio&nbsp;France<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" data-testid="link" class=" svelte-1b4igia">La Maison de la Radio et de la Musique
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.com/" target="_blank" rel="noopener" data-testid="link" class=" svelte-1b4igia">L'entreprise Radio France
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="javascript:Didomi.preferences.show()" data-testid="link" class=" svelte-1b4igia">Gestion des cookies
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.com/mentions-legales" target="_blank" rel="noopener" data-testid="link" class=" svelte-1b4igia">Mentions légales
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/aide-et-accessibilite" data-testid="link" class=" svelte-1b4igia">Accessibilité : non-conforme
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/archives" data-testid="link" class=" svelte-1b4igia">Archives
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.com/frequences" target="_blank" rel="noopener" data-testid="link" class=" svelte-1b4igia">Fréquences
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://www.radiofrance.fr/index" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia">Index
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-feedback svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1"><!-- HTML_TAG_START -->Aide et contacts<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/contact" data-testid="link" class=" svelte-1b4igia">Nous contacter
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="/questions-frequentes" data-testid="link" class=" svelte-1b4igia">Questions fréquentes (FAQ)
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://mediateur.radiofrance.com" target="_blank" rel="noopener" data-testid="link" class=" svelte-1b4igia">La Médiatrice
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://radio-france.typeform.com/to/esIuCXdd?station=franceinter&amp;source=footer" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia">Votre avis sur le site
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-apps svelte-z51jm1"><span class="commonFooter-title qg-st6 svelte-z51jm1"><!-- HTML_TAG_START -->Télécharger l'application mobile<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 1;">
          <li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.radiofrance.android&amp;gl=FR" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><img src="/client/immutable/assets/androidPlayStore-3b259341.svg" alt="Disponible sur Google Play" height="32" width="108">
              </a>
            </li><li class="commonFooter-element qg-tx5 svelte-z51jm1"><a href="https://apps.apple.com/fr/app/radio-france-podcast-radios/id310211433" target="_blank" rel="noopener noreferrer" data-testid="link" class=" svelte-1b4igia"><img src="/client/immutable/assets/iOSAppStore-03748671.svg" alt="Télécharger dans l'App Store" height="32" width="101">
              </a>
            </li></ul>
      </div></div>
</div>
    <div id="player-wrapper" class="svelte-1o84z2t"></div>
</footer>
  

<div class="Drawer  svelte-g6uydx"><div class="Overlay svelte-u81opf" style="
      --overlay-transition-duration: 500ms;
      
    "></div>
  <div class="Drawer-content side-right svelte-g6uydx" style="
      --iconClose: url('/client/immutable/assets/icon_close-74bde541.svg');
      --drawer-shadow: var(--shadow-primary);
      --drawer-transition-duration: 500ms;
      --drawer-close-color: var(--color-grey-50);
      ;
    "><button type="button" class="Drawer-close svelte-g6uydx" data-testid="drawer-close-button" aria-label="Fermer"></button>
    <div class="Drawer-inner svelte-g6uydx">
  </div></div>
</div>
  


<div class="Modal-overlay svelte-148rsew" data-testid="modal-overlay" style="--iconClose: url('/client/immutable/assets/icon_close-74bde541.svg');"><div class="g-container modal-grid svelte-148rsew"><div class="Modal svelte-148rsew" aria-modal="true" role="dialog" data-testid="modal" aria-labelledby="modal-title"><div class="Modal-header svelte-148rsew" data-testid="modal-header"><span class="Modal-title qg-tt2 svelte-148rsew" data-testid="modal-title" id="modal-title">Choisir une locale</span>
        <button type="button" class="Modal-close svelte-148rsew" data-testid="modal-close-button" icon-name="close" aria-label="Fermer"></button></div>
      <div class="Modal-content svelte-148rsew" data-testid="modal-content"><div class="ModalLocalRadios svelte-2evhix" data-testid="modal-local-radio">
      <ul class="ModalLocalRadios-list svelte-2evhix" aria-label="Liste des locales" data-testid="modal-local-radio-list" style="--iconCheck: url('/client/immutable/assets/icon_check-7215efe2.svg');"><li aria-label="France Bleu Alsace" class="svelte-2evhix">France Bleu Alsace
          </li><li aria-label="France Bleu Armorique" class="svelte-2evhix">France Bleu Armorique
          </li><li aria-label="France Bleu Auxerre" class="svelte-2evhix">France Bleu Auxerre
          </li><li aria-label="France Bleu Azur" class="svelte-2evhix">France Bleu Azur
          </li><li aria-label="France Bleu Béarn Bigorre" class="svelte-2evhix">France Bleu Béarn Bigorre
          </li><li aria-label="France Bleu Belfort-Montbéliard" class="svelte-2evhix">France Bleu Belfort-Montbéliard
          </li><li aria-label="France Bleu Berry" class="svelte-2evhix">France Bleu Berry
          </li><li aria-label="France Bleu Besançon" class="svelte-2evhix">France Bleu Besançon
          </li><li aria-label="France Bleu Bourgogne" class="svelte-2evhix">France Bleu Bourgogne
          </li><li aria-label="France Bleu Breizh Izel" class="svelte-2evhix">France Bleu Breizh Izel
          </li><li aria-label="France Bleu Champagne-Ardenne" class="svelte-2evhix">France Bleu Champagne-Ardenne
          </li><li aria-label="France Bleu Cotentin" class="svelte-2evhix">France Bleu Cotentin
          </li><li aria-label="France Bleu Creuse" class="svelte-2evhix">France Bleu Creuse
          </li><li aria-label="France Bleu Drôme Ardèche" class="svelte-2evhix">France Bleu Drôme Ardèche
          </li><li aria-label="France Bleu Elsass" class="svelte-2evhix">France Bleu Elsass
          </li><li aria-label="France Bleu Gard Lozère" class="svelte-2evhix">France Bleu Gard Lozère
          </li><li aria-label="France Bleu Gascogne" class="svelte-2evhix">France Bleu Gascogne
          </li><li aria-label="France Bleu Gironde" class="svelte-2evhix">France Bleu Gironde
          </li><li aria-label="France Bleu Hérault" class="svelte-2evhix">France Bleu Hérault
          </li><li aria-label="France Bleu Isère" class="svelte-2evhix">France Bleu Isère
          </li><li aria-label="France Bleu La Rochelle" class="svelte-2evhix">France Bleu La Rochelle
          </li><li aria-label="France Bleu Limousin" class="svelte-2evhix">France Bleu Limousin
          </li><li aria-label="France Bleu Loire Océan" class="svelte-2evhix">France Bleu Loire Océan
          </li><li aria-label="France Bleu Lorraine Nord" class="svelte-2evhix">France Bleu Lorraine Nord
          </li><li aria-label="France Bleu Maine" class="svelte-2evhix">France Bleu Maine
          </li><li aria-label="France Bleu Mayenne" class="svelte-2evhix">France Bleu Mayenne
          </li><li aria-label="France Bleu Nord" class="svelte-2evhix">France Bleu Nord
          </li><li aria-label="France Bleu Normandie (Calvados - Orne)" class="svelte-2evhix">France Bleu Normandie (Calvados - Orne)
          </li><li aria-label="France Bleu Normandie (Seine-Maritime - Eure)" class="svelte-2evhix">France Bleu Normandie (Seine-Maritime - Eure)
          </li><li aria-label="France Bleu Occitanie" class="svelte-2evhix">France Bleu Occitanie
          </li><li aria-label="France Bleu Orléans" class="svelte-2evhix">France Bleu Orléans
          </li><li aria-label="France Bleu Paris" class="svelte-2evhix">France Bleu Paris
          </li><li aria-label="France Bleu Pays Basque" class="svelte-2evhix">France Bleu Pays Basque
          </li><li aria-label="France Bleu Pays d'Auvergne" class="svelte-2evhix">France Bleu Pays d'Auvergne
          </li><li aria-label="France Bleu Pays de Savoie" class="svelte-2evhix">France Bleu Pays de Savoie
          </li><li aria-label="France Bleu Périgord" class="svelte-2evhix">France Bleu Périgord
          </li><li aria-label="France Bleu Picardie" class="svelte-2evhix">France Bleu Picardie
          </li><li aria-label="France Bleu Poitou" class="svelte-2evhix">France Bleu Poitou
          </li><li aria-label="France Bleu Provence" class="svelte-2evhix">France Bleu Provence
          </li><li aria-label="France Bleu RCFM" class="svelte-2evhix">France Bleu RCFM
          </li><li aria-label="France Bleu Roussillon" class="svelte-2evhix">France Bleu Roussillon
          </li><li aria-label="France Bleu Saint-Étienne Loire" class="svelte-2evhix">France Bleu Saint-Étienne Loire
          </li><li aria-label="France Bleu Sud Lorraine" class="svelte-2evhix">France Bleu Sud Lorraine
          </li><li aria-label="France Bleu Touraine" class="svelte-2evhix">France Bleu Touraine
          </li><li aria-label="France Bleu Vaucluse" class="svelte-2evhix">France Bleu Vaucluse
          </li></ul></div></div></div></div>
</div>

<iframe id="gate-iframe" title="gate iframe" src="https://gate.dnm.radiofrance.fr/iframe/radiofranceweb"></iframe>


		<script type="module" data-sveltekit-hydrate="1z1m1r">
		import { start } from "/client/immutable/start-a5451333.js";
		start({
			target: document.querySelector('[data-sveltekit-hydrate="1z1m1r"]').parentNode,
			paths: {"base":"","assets":""},
			session: {user:{role:"anonymous"},gateIframe:"https:\u002F\u002Fgate.dnm.radiofrance.fr\u002F",kirby:{siteId:614404,siteUrl:"https:\u002F\u002Fkirby.radiofrance.fr",headers:{}},atinternet:{siteId:612313},feedback:{link:{default:"https:\u002F\u002Fradio-france.typeform.com\u002Fto\u002FesIuCXdd",feedback:"https:\u002F\u002Fradio-france.typeform.com\u002Fto\u002FPxxtaNcE"}},ga:{siteId:"G-WD64LY1GXP",vendorId:"c:googletag-R6pJH23B"},ads:{siteId:"128139881",unit1:"RF_radio_france",purposeId:"select_personalized_ads"},personalization:{purposeId:"personnali-H2X7dGEh"},xQueryToken:"11f846fd-0.6dc21302.1666980121.11f846fd-1666980121",siteUrl:"https:\u002F\u002Fwww.radiofrance.fr",pageLayouts:{homepage:"9175e686-1859-4ee1-affd-67cb8c4b0c19",franceinter:"a0527594-65d6-4053-b105-296a37a0e4e5",franceinfo:"7f62c3dd-6a6a-4c47-9b97-3a3b06949668",francebleu:"aef46c28-c781-4aad-969f-07d908205133",franceculture:"0fa0b8a7-67e9-47b6-a31c-2058cd07c259",francemusique:"1575fd9a-8d1a-4722-b8b4-19ca379c5ca0",fip:"22d9340d-16d0-47b9-80cd-44f24dae8318",mouv:"a7d74e5d-f737-4302-971a-eede84255992"},featureFlags:{bookmarks:false},recaptcha:{key:"6Ld6gU8eAAAAAFeXdNQGXSceKd2_VFvso5BhYoEd"},nonli:{franceinter:"BNLI-1345",franceculture:"BNLI-1346",francemusique:"BNLI-1394",fip:"BNLI-1395"},appLinks:{ios:{appStoreId:"310211433"},android:{package:"com.radiofrance.radio.radiofrance.android"}},prerollAodUrl:"https:\u002F\u002Fpreroll.radiofrance.fr"},
			route: true,
			spa: false,
			trailing_slash: "never",
			hydrate: {
				status: 200,
				error: null,
				nodes: [0, 4],
				params: {slug:"franceinter\u002Fun-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491"},
				routeId: "[...slug=isNotAsset]"
			}
		});
	</script><script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v2.0/metadata?path=/franceinter/un-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491">{"status":200,"statusText":"OK","headers":{"cache-control":"public, max-age=300","connection":"close","content-encoding":"gzip","content-type":"application/json; charset=utf-8","date":"Fri, 28 Oct 2022 18:02:01 GMT","transfer-encoding":"chunked","vary":"Accept-Encoding","x-query-token":"11f846fd-0.6dc21302.1666980121.11f846fd-1666980121"},"body":"{\"seo\":{\"title\":\"\\\"Un séisme pour le microcosme woke\\\" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk\",\"description\":\"Le multimilliardaire américain Elon Musk a racheté Twitter, et l'extrême-droite y voit un très bonne nouvelle, assurant qu'il sonne la fin de la censure sur le réseau social. Pour une eurodéputé RN, c'est un \\\"tremblement de terre pour le microcosme woke\\\". Ni plus ni moins.\",\"seoTitle\":\"\",\"seoDescription\":\"\",\"seoCanonicalUrl\":\"https://www.radiofrance.fr/franceinter/un-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491\",\"sitemap\":true,\"visual\":{\"src\":\"https://www.radiofrance.fr/s3/cruiser-production/2022/10/b79bf7ff-ad3e-467f-a6db-76e9bb76539b/1200x680_fotojet.jpg\",\"webpSrc\":\"https://www.radiofrance.fr/s3/cruiser-production/2022/10/b79bf7ff-ad3e-467f-a6db-76e9bb76539b/1200x680_fotojet.webp\",\"legend\":\"Donald Trump, Matteo Salvini et Florian Philippot se sont notamment félicités du rachat de Twitter par Elon MUsk.\",\"copyright\":\"Maxppp\",\"author\":\"Sébastien Muylaert/Oliver Weiken/David Maxwell\",\"width\":1200,\"height\":680,\"preview\":\"/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAMEAgX/xAAlEAABBAECBQUAAAAAAAAAAAABAAIDEQQSQRQhIzFRIjJSYYH/xAAVAQEBAAAAAAAAAAAAAAAAAAABAv/EABoRAQEBAAMBAAAAAAAAAAAAAAABEQIhMTL/2gAMAwEAAhEDEQA/AE4smqxVUsZjdTmjdJhcWSCt1XOKijkHclGZVb0TB07sD9QQ3i43UDusn1P93fdMbjXM0l/IeE52BlAPDjpAK51LqZUOlsgJNBRaY/KJDyANPaftOyZOgWD5WEITfTx+anjfyoqgTFrxp7FCFSFsj2EAuFhwFpXA3zFUUIUxdf/Z\",\"id\":\"b79bf7ff-ad3e-467f-a6db-76e9bb76539b\"}},\"kirby\":{\"pageType\":\"article\",\"pageName\":\"\\\"Un séisme pour le microcosme woke\\\" : l'extrême droite euphorique après le rachat de Twitter par Elon Musk\",\"station\":\"france_inter\",\"chaineId\":1,\"articleId\":\"9d75f83a-09da-4e23-8b74-a374321421c7\"},\"brand\":{\"id\":\"1\",\"title\":\"France Inter\",\"name\":\"FRANCEINTER\"},\"redirectTo\":null}"}</script>
	<script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v2.0/path?value=franceinter%2Fun-seisme-pour-le-microcosme-woke-l-extreme-droite-euphorique-apres-le-rachat-de-twitter-par-elon-musk-1686491">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</script></div>
</body>
</html>
