<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="http://og:ogp.me/ns#">
<head>
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="theme-color" content="#333333" />
  <title>Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs</title><meta property="og:title" content="Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs" data-svelte="svelte-54misn">
    <meta name="twitter:title" content="Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs" data-svelte="svelte-54misn">
    <meta name="twitter:card" content="summary_large_image" data-svelte="svelte-54misn"><meta property="og:type" content="article" data-svelte="svelte-54misn"><meta property="og:locale" content="fr_FR" data-svelte="svelte-54misn"><meta property="og:site_name" content="Radio France" data-svelte="svelte-54misn"><meta name="description" content="Ce double-album du saxophoniste et compositeur Tom Bourgeois  qui paraît chez NeuKlang, est conçu tel un miroir : deux formations, deux disques, « Murmures » et son (presque) anagramme « Rumeurs », dont chaque titre répond à son pendant sur l’autre volet." data-svelte="svelte-54misn"><meta property="og:description" content="Ce double-album du saxophoniste et compositeur Tom Bourgeois  qui paraît chez NeuKlang, est conçu tel un miroir : deux formations, deux disques, « Murmures » et son (presque) anagramme « Rumeurs », dont chaque titre répond à son pendant sur l’autre volet." data-svelte="svelte-54misn">
    <meta name="twitter:description" content="Ce double-album du saxophoniste et compositeur Tom Bourgeois  qui paraît chez NeuKlang, est conçu tel un miroir : deux formations, deux disques, « Murmures » et son (presque) anagramme « Rumeurs », dont chaque titre répond à son pendant sur l’autre volet." data-svelte="svelte-54misn"><meta property="og:url" content="https://www.radiofrance.fr/francemusique/jazz-trotter-tom-bourgeois-murmures-rumeurs-3538421" data-svelte="svelte-54misn"><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2022/03/8353f022-d882-42a9-81e7-5b490b5fb572/1200x680_tom-bourgeois-by-tibor-radvanyl-copie.jpg" data-svelte="svelte-54misn">
    <meta property="og:image:width" content="1200" data-svelte="svelte-54misn">
      <meta property="og:image:height" content="680" data-svelte="svelte-54misn">
    <meta property="og:image:type" content="image/jpeg" data-svelte="svelte-54misn"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3" data-svelte="svelte-54misn"><link rel="canonical" href="https://www.radiofrance.fr/francemusique/jazz-trotter-tom-bourgeois-murmures-rumeurs-3538421" data-svelte="svelte-54misn"><meta http-equiv="origin-trial" content="AsHba0hBXdx713XSg9d0kf0CZr+aWqofIXDf2IOUBc64zlHsQKGvDzrM3Aj6qKBtgebQj5yK84uCJtS/7a7kFA0AAABceyJvcmlnaW4iOiJodHRwczovL3d3dy5yYWRpb2ZyYW5jZS5mcjo0NDMiLCJmZWF0dXJlIjoiUHJpb3JpdHlIaW50c0FQSSIsImV4cGlyeSI6MTY0Nzk5MzU5OX0=" data-svelte="svelte-54misn"><!-- HTML_TAG_START -->
    <script type="application/ld+json">
      {"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.radiofrance.fr/francemusique/jazz-trotter-tom-bourgeois-murmures-rumeurs-3538421"},"inLanguage":"fr","isAccessibleForFree":true,"headline":"Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs","description":"Ce double-album du saxophoniste et compositeur Tom Bourgeois  qui paraît chez NeuKlang, est conçu tel un miroir : deux formations, deux disques, « Murmures » et son (presque) anagramme « Rumeurs », dont chaque titre répond à son pendant sur l’autre volet.","datePublished":"2022-03-29T14:20:15.000Z","author":[],"image":{"@type":"ImageObject","url":"https://cdn.radiofrance.fr/s3/cruiser-production/2022/03/8353f022-d882-42a9-81e7-5b490b5fb572/1200x680_tom-bourgeois-by-tibor-radvanyl-copie.jpg","width":1200,"height":680,"caption":"Tom Bourgeois"},"publisher":{"@type":"NewsMediaOrganization","name":"France Musique","url":"https://www.radiofrance.fr/francemusique","logo":{"@type":"ImageObject","url":"https://www.radiofrance.fr/client/assets/francemusique-seo-2aecb224.png","width":600,"height":60}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}]}
    </script><!-- HTML_TAG_END --><!-- HTML_TAG_START -->
    <script type="application/ld+json">
      {"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"WebSite","url":"https://www.radiofrance.fr","name":"Radio France","alternateName":"Radio France | Écoutez en ligne vos radios","description":"Retrouvez les radios en direct et replay, les podcasts originaux et la musique de France Inter, franceinfo, France Bleu, France Culture, France Musique, Fip, Mouv'. Écoutez en ligne tous les programmes de Radio France.","creator":{"@type":"NewsMediaOrganization","name":"Radio France","url":"https://www.radiofrance.fr","logo":"https://www.radiofrance.fr/client/assets/radiofrance-seo-49468d78.png"}},{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.radiofrance.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiofrance.fr/francemusique","name":"France Musique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiofrance.fr/francemusique/jazz-trotter-tom-bourgeois-murmures-rumeurs-3538421","name":"Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs"}}]}]}
    </script><!-- HTML_TAG_END -->
	<link rel="stylesheet" href="/client/assets/vendor-03c8ad64.css">
	<link rel="stylesheet" href="/client/assets/__layout-81fd8e04.css">
	<link rel="stylesheet" href="/client/assets/Grid-e8498102.css">
	<link rel="stylesheet" href="/client/assets/Link-fa6005c9.css">
	<link rel="stylesheet" href="/client/assets/iconUser-bce5d78c.css">
	<link rel="stylesheet" href="/client/assets/index-08ac1559.css">
	<link rel="stylesheet" href="/client/assets/Loader-eb272fc0.css">
	<link rel="stylesheet" href="/client/assets/pages/_...slug_.svelte-78116dc2.css">
	<link rel="stylesheet" href="/client/assets/Breadcrumbs-c7eea369.css">
	<link rel="stylesheet" href="/client/assets/DocumentsList-1b17834e.css">
	<link rel="stylesheet" href="/client/assets/Button-12ac9bf2.css">
	<link rel="stylesheet" href="/client/assets/CardMedia-021a2283.css">
	<link rel="stylesheet" href="/client/assets/CardShow-41c9eccc.css">
	<link rel="stylesheet" href="/client/assets/VisualFallBack-dd45a1f4.css">
	<link rel="stylesheet" href="/client/assets/Image-9e336113.css">
	<link rel="stylesheet" href="/client/assets/ReplayButton-5649a1d5.css">
	<link rel="stylesheet" href="/client/assets/FourColumns-3668671d.css">
	<link rel="stylesheet" href="/client/assets/CoverTheme-1c36d48e.css">
	<link rel="stylesheet" href="/client/assets/MeaLayoutManager-b287088d.css">
	<link rel="stylesheet" href="/client/assets/CarouselCardMedia-2b674e61.css">
	<link rel="stylesheet" href="/client/assets/CarouselTracking-11b540ac.css">
	<link rel="stylesheet" href="/client/assets/concepts-d4995dd6.css">
	<link rel="stylesheet" href="/client/assets/ButtonFavorite-9210ef79.css">
	<link rel="stylesheet" href="/client/assets/Tabs-19276c9b.css">
	<link rel="stylesheet" href="/client/assets/Tab-895701b8.css">
	<link rel="stylesheet" href="/client/assets/TrackCard-2e7f9668.css">
	<link rel="stylesheet" href="/client/assets/Dropdown-a7eab0ac.css">
	<link rel="modulepreload" href="/client/start-ed1daf81.js">
	<link rel="modulepreload" href="/client/chunks/vendor-86eb5f9c.js">
	<link rel="modulepreload" href="/client/chunks/preload-helper-24a4ec0a.js">
	<link rel="modulepreload" href="/client/chunks/singletons-a6a7384f.js">
	<link rel="modulepreload" href="/client/pages/__layout.svelte-a0474cdd.js">
	<link rel="modulepreload" href="/client/chunks/__layout-9ae252bd.js">
	<link rel="modulepreload" href="/client/chunks/Grid-a9b6885a.js">
	<link rel="modulepreload" href="/client/chunks/index-3ce18e3c.js">
	<link rel="modulepreload" href="/client/chunks/navigation-c0b2019f.js">
	<link rel="modulepreload" href="/client/chunks/stores-465c2d8f.js">
	<link rel="modulepreload" href="/client/chunks/token-92935ca8.js">
	<link rel="modulepreload" href="/client/chunks/env-cf064960.js">
	<link rel="modulepreload" href="/client/chunks/store-171ec680.js">
	<link rel="modulepreload" href="/client/chunks/stores-ed8fa6be.js">
	<link rel="modulepreload" href="/client/chunks/Link-2d9c0806.js">
	<link rel="modulepreload" href="/client/chunks/constants-379de1b5.js">
	<link rel="modulepreload" href="/client/chunks/iconSearch-487b7804.js">
	<link rel="modulepreload" href="/client/chunks/iconUser-63f17d53.js">
	<link rel="modulepreload" href="/client/chunks/viewport-8baf6249.js">
	<link rel="modulepreload" href="/client/chunks/svgSprite-3bbe5a52.js">
	<link rel="modulepreload" href="/client/chunks/stores-1f61b8d7.js">
	<link rel="modulepreload" href="/client/chunks/index-166e2132.js">
	<link rel="modulepreload" href="/client/chunks/stationsByName-1e437c27.js">
	<link rel="modulepreload" href="/client/chunks/styles-92ff181a.js">
	<link rel="modulepreload" href="/client/chunks/navigationData-c4b54254.js">
	<link rel="modulepreload" href="/client/chunks/iconClose-8ecd845d.js">
	<link rel="modulepreload" href="/client/chunks/string-460b5d70.js">
	<link rel="modulepreload" href="/client/chunks/Loader-314a1628.js">
	<link rel="modulepreload" href="/client/chunks/index-f54c9cfe.js">
	<link rel="modulepreload" href="/client/chunks/stores-6397be32.js">
	<link rel="modulepreload" href="/client/chunks/visual_background-1bf5d71b.js">
	<link rel="modulepreload" href="/client/chunks/clickOutside-c864b5f0.js">
	<link rel="modulepreload" href="/client/chunks/icon_check-80387a22.js">
	<link rel="modulepreload" href="/client/chunks/stations-09579ac8.js">
	<link rel="modulepreload" href="/client/chunks/fetch-727354b9.js">
	<link rel="modulepreload" href="/client/chunks/errors-2ae26c9f.js">
	<link rel="modulepreload" href="/client/chunks/index-abd98239.js">
	<link rel="modulepreload" href="/client/chunks/index-d224ddbf.js">
	<link rel="modulepreload" href="/client/pages/_...slug_.svelte-291a372b.js">
	<link rel="modulepreload" href="/client/chunks/Breadcrumbs-1ce65d3a.js">
	<link rel="modulepreload" href="/client/chunks/JsonLD-57dfc85d.js">
	<link rel="modulepreload" href="/client/chunks/date-f33706dd.js">
	<link rel="modulepreload" href="/client/chunks/DocumentsList-30dea593.js">
	<link rel="modulepreload" href="/client/chunks/Button-f3e1fc56.js">
	<link rel="modulepreload" href="/client/chunks/ClickTracking-bb8e6d5d.js">
	<link rel="modulepreload" href="/client/chunks/CardMedia-ef7b8bad.js">
	<link rel="modulepreload" href="/client/chunks/CardShow-0a859548.js">
	<link rel="modulepreload" href="/client/chunks/VisualFallBack-8cdfffbe.js">
	<link rel="modulepreload" href="/client/chunks/Image-96aaad18.js">
	<link rel="modulepreload" href="/client/chunks/ReplayButtonAod-9cc5cc4b.js">
	<link rel="modulepreload" href="/client/chunks/ReplayButton-97ff83f8.js">
	<link rel="modulepreload" href="/client/chunks/HeadingTag-6411d83c.js">
	<link rel="modulepreload" href="/client/chunks/FourColumns-ac604e0c.js">
	<link rel="modulepreload" href="/client/chunks/Meta-ea30c85b.js">
	<link rel="modulepreload" href="/client/chunks/path-d794602b.js">
	<link rel="modulepreload" href="/client/chunks/CoverTheme-fb058e36.js">
	<link rel="modulepreload" href="/client/chunks/MeaLayoutManager-71ac26df.js">
	<link rel="modulepreload" href="/client/chunks/CarouselCardMedia-cbc637cc.js">
	<link rel="modulepreload" href="/client/chunks/CarouselTracking-25a21ce5.js">
	<link rel="modulepreload" href="/client/chunks/TrackingProvider-73da22df.js">
	<link rel="modulepreload" href="/client/chunks/concepts-6e7b69a7.js">
	<link rel="modulepreload" href="/client/chunks/ButtonFavorite-ad8c2d6d.js">
	<link rel="modulepreload" href="/client/chunks/getBreadcrumbStation-9f304941.js">
	<link rel="modulepreload" href="/client/chunks/Tabs-bdb35370.js">
	<link rel="modulepreload" href="/client/chunks/delay-c20b1098.js">
	<link rel="modulepreload" href="/client/chunks/Tab-14b2e9f9.js">
	<link rel="modulepreload" href="/client/chunks/AboveTheFold-41cc8144.js">
	<link rel="modulepreload" href="/client/chunks/PlayerLiveAutoShow-473563c1.js">
	<link rel="modulepreload" href="/client/chunks/live-089442d4.js">
	<link rel="modulepreload" href="/client/chunks/TrackCard-58de2058.js">
	<link rel="modulepreload" href="/client/chunks/Dropdown-4a71ca72.js">
  <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
  <link rel="icon" type="image/png" href="/dist/favicon.png" />
  <link rel="apple-touch-icon" sizes="192x192" href="/dist/favicons/logo-192.png" type="image/png">
  <link rel="apple-touch-icon" sizes="180x180" href="/dist/favicons/logo-180.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/dist/favicons/logo-152.png" type="image/png">
  <link rel="apple-touch-icon" sizes="144x144" href="/dist/favicons/logo-144.png" type="image/png">
  <link rel="apple-touch-icon" sizes="120x120" href="/dist/favicons/logo-120.png" type="image/png">
  <link rel="apple-touch-icon" sizes="114x114" href="/dist/favicons/logo-114.png" type="image/png">
  <link rel="apple-touch-icon" sizes="96x96" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="76x76" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="72x72" href="/dist/favicons/logo-72.png" type="image/png">
  <link rel="apple-touch-icon" sizes="60x60" href="/dist/favicons/logo-60.png" type="image/png">
  <link rel="apple-touch-icon" sizes="57x57" href="/dist/favicons/logo-57.png" type="image/png">
  <link rel="apple-touch-icon" sizes="32x32" href="/dist/favicons/logo-32.png" type="image/png">
  <link rel="apple-touch-icon" sizes="16x16" href="/dist/favicons/logo-16.png" type="image/png">
  <link rel="preconnect" href="https://cdn.radiofrance.fr">
  <style>
    @font-face {
      font-family: franklingothicbook;
      src:local("Franklin Gothic Book"),
        local("FranklinGothic-Book"),
        local("FranklinGothicBook"),
        url(/dist/fonts/franklingothicbook.woff2) format('woff2'),
        url(/dist/fonts/franklingothicbook.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicmed;
      src:local("Franklin Gothic Medium"),
        local("FranklinGothic-Medium"),
        local("FranklinGothicMedium"),
        url(/dist/fonts/franklingothicmed.woff2) format('woff2'),
        url(/dist/fonts/franklingothicmed.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicdemi;
      src:local("Franklin Gothic Demi"),
        local("FranklinGothic-Demi"),
        local("FranklinGothicDemi"),
        url(/dist/fonts/franklingothicdemi.woff2) format('woff2'),
        url(/dist/fonts/franklingothicdemi.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }
  </style>
  <!-- DIDOMI -->
  <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body && document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n, t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){var t = document.createElement("script"); t.id = "spcloader"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target_type=notice&target=" + tgt; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)})("0ad08901-fea3-47ac-9ee9-757368300b5d", "aGkXyQfd")})();
  </script>
  <!-- DIDOMI -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script src="https://www.googletagmanager.com/gtag/js?id=G-WD64LY1GXP" type="didomi/javascript" data-vendor="c:googletag-R6pJH23B"></script>
  <script type="didomi/javascript" data-vendor="c:googletag-R6pJH23B">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-WD64LY1GXP');
  </script>

  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '388108576140453');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img
      alt=""
      height="1"
      width="1"
      style="display:none"
      src="https://www.facebook.com/tr?id=388108576140453&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body>
  <div>





  <header class="noJs">



<div class="HeaderStickyWrapper transluscent svelte-j5plri    hasSubnav hasMultipleSubNavs"><div class="Header svelte-f9k3xw    isStationPage" aria-label="Barre de navigation" data-brand="francemusique"><div class="Header-left svelte-f9k3xw"><button data-testid="burgertoggle" type="button" class="HeaderBurgerToggle blankButton svelte-1ues9cc" aria-label="bouton navigation supplémentaire" aria-pressed="false"><svg width="24" height="24" class="svelte-a4xpen"><line stroke="currentColor" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-a4xpen"></line><line stroke="currentColor" id="middle" x1="8" y1="12" x2="21" y2="12" class="svelte-a4xpen"></line><line stroke="currentColor" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-a4xpen"></line></svg>
  <span class="BrandLogo logo-francemusique preset-header-menu  svelte-1syx7n4" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1syx7n4"><title>France Musique</title><use href="/client/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span>
</button>
        <button id="radios-nav-button" type="button" class="HeaderRadioToggle blankButton svelte-1gtem5l" data-testid="desktop-stationsMenu"><span class="HeaderRadioToggle-label svelte-1gtem5l">Radios</span>
  <svg class="HeaderRadioToggle-icon svelte-1gtem5l"><use href="/client/assets/svgSprite-6e917f60.svg#arrow_top"></use></svg>
</button>
        <a href="/ecouter-musique" class="Header-topLink">L&#39;espace musique
            </a></div>
      <div class="Header-center svelte-f9k3xw"><a href="/" aria-label="Home" class="HeaderLogo svelte-rbtby9 isStationPage"><svg width="121.6" height="32" data-testid="full-text" style="margin-top: calc(var(--space) + var(--spacehalf));" class="g-isVisibleL-up"><use href="/client/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg>
  <svg width="24" height="24" class="g-isHiddenL-up" data-testid="no-text"><use href="/client/assets/pictoRadioFranceWhite-5d48e899.svg#pictoRadioFranceWhite"></use></svg>
</a></div>
    <div class="Header-right svelte-f9k3xw"><div class="QuickSearchButton svelte-1fjwygl"><a class="QuickSearchButton-button blankButton svelte-1fjwygl" href="/recherche" aria-label="Rechercher"><span class="svelte-1fjwygl">Rechercher</span>
      <svg class="QuickSearchButton-icon svelte-1fjwygl"><use href="/client/assets/iconSearch-5c0953ac.svg#iconSearch"></use></svg></a>
</div>
  
      <span class="Header-separator svelte-f9k3xw"></span>
      <button type="button" class="HeaderUserButton blankButton svelte-1mj2xgb" aria-pressed="false" aria-label="bouton utilisateur"><span class="svelte-1mj2xgb">Se connecter</span>
    
    <svg class="HeaderUserButton-iconUser svelte-1mj2xgb" style="fill: transparent;"><use href="/client/assets/iconUser-ce66e2b7.svg#iconUser"></use></svg>
    
</button>
      <span class="Header-separator svelte-f9k3xw"></span>
      <a href="https://radio-france.typeform.com/to/esIuCXdd" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="HeaderFeedbackLink"><span class="HeaderFeedbackLink-label">Votre avis</span>
  <svg aria-label="Votre avis" class="HeaderFeedbackLink-svg"><title>Votre avis</title><use href="/client/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg></a></div></div>
  <div class="HeaderMenus">
    <nav class="HeaderStationsList svelte-vjl9kd" data-testid="header-stations-list" aria-hidden="true" aria-label="Liste des chaînes"><ul class="HeaderStationsList-list g-unstyled-list svelte-vjl9kd"><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/franceinter" aria-label="France Inter" data-testid="header-stations-list-franceinter"><span class="BrandLogo logo-franceinter preset-header-menu  svelte-1syx7n4" aria-label="France Inter" role="img" data-brand="franceinter" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="franceinter" class="BrandLogo-svg svelte-1syx7n4"><title>France Inter</title><use href="/client/assets/franceinter-rect-b2093b55.svg#franceinter-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/franceinfo" aria-label="franceinfo" data-testid="header-stations-list-franceinfo"><span class="BrandLogo logo-franceinfo preset-header-menu  svelte-1syx7n4" aria-label="franceinfo" role="img" data-brand="franceinfo" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="franceinfo" class="BrandLogo-svg svelte-1syx7n4"><title>franceinfo</title><use href="/client/assets/franceinfo-rect-24a6e464.svg#franceinfo-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/francebleu" aria-label="France Bleu" data-testid="header-stations-list-francebleu"><span class="BrandLogo logo-francebleu preset-header-menu  svelte-1syx7n4" aria-label="France Bleu" role="img" data-brand="francebleu" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francebleu" class="BrandLogo-svg svelte-1syx7n4"><title>France Bleu</title><use href="/client/assets/francebleu-rect-4e294568.svg#francebleu-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/franceculture" aria-label="France Culture" data-testid="header-stations-list-franceculture"><span class="BrandLogo logo-franceculture preset-header-menu  svelte-1syx7n4" aria-label="France Culture" role="img" data-brand="franceculture" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="franceculture" class="BrandLogo-svg svelte-1syx7n4"><title>France Culture</title><use href="/client/assets/franceculture-rect-99ad6c14.svg#franceculture-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/francemusique" aria-label="France Musique" data-testid="header-stations-list-francemusique" class="isCurrent"><span class="BrandLogo logo-francemusique preset-header-menu  svelte-1syx7n4" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1syx7n4"><title>France Musique</title><use href="/client/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/fip" aria-label="Fip" data-testid="header-stations-list-fip"><span class="BrandLogo logo-fip preset-header-menu  svelte-1syx7n4" aria-label="Fip" role="img" data-brand="fip" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="fip" class="BrandLogo-svg svelte-1syx7n4"><title>Fip</title><use href="/client/assets/fip-rect-d7f83763.svg#fip-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-vjl9kd" data-brand="francemusique"><a href="/mouv" aria-label="Mouv&#39;" data-testid="header-stations-list-mouv"><span class="BrandLogo logo-mouv preset-header-menu  svelte-1syx7n4" aria-label="Mouv&#39;" role="img" data-brand="mouv" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="mouv" class="BrandLogo-svg svelte-1syx7n4"><title>Mouv&#39;</title><use href="/client/assets/mouv-rect-bc4f4f7e.svg#mouv-rect"></use></svg>
      </span></a>
        </li></ul></nav>
  <nav class="HeaderSubNav svelte-8p25o2 isVisible" data-testid="header-sub-nav" aria-label="Barre de navigation France Musique"><a class="HeaderSubNav-title francemusique svelte-8p25o2" href="/francemusique" title="France Musique"><span class="BrandLogo logo-francemusique preset-header-subnav  svelte-1syx7n4" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1syx7n4"><title>France Musique</title><use href="/client/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span></a>
  <ul class="HeaderSubNav-list svelte-8p25o2"><li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" href="/francemusique"><span class="HeaderSubNav-link-label svelte-8p25o2"><!-- HTML_TAG_START -->Accueil France&nbsp;Musique<!-- HTML_TAG_END --></span></a></li>
    <li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" title="Grille des programmes" href="/francemusique/grille-programmes"><span class="HeaderSubNav-link-label svelte-8p25o2">Grille des programmes</span>
          </a>
      </li><li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" title="Podcasts" href="/francemusique/podcasts"><span class="HeaderSubNav-link-label svelte-8p25o2">Podcasts</span>
          </a>
      </li><li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" title="Concerts" href="/concerts"><span class="HeaderSubNav-link-label svelte-8p25o2">Concerts</span>
          </a>
      </li><li class="HeaderSubNav-listItem svelte-8p25o2 hasSublist"><span class="HeaderSubNav-subheading g-subtitle-4 svelte-8p25o2">Catégories</span>
          <ul class="HeaderSubNav-sublist svelte-8p25o2"><li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" title="Jazz" href="/musique/jazz"><span class="HeaderSubNav-link-label svelte-8p25o2">Jazz
                  </span></a>
              </li><li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" title="Classique" href="/musique/classique"><span class="HeaderSubNav-link-label svelte-8p25o2">Classique
                  </span></a>
              </li><li class="HeaderSubNav-listItem svelte-8p25o2"><a class="HeaderSubNav-link svelte-8p25o2" title="Contemporain" href="/musique/classique/contemporaine"><span class="HeaderSubNav-link-label svelte-8p25o2">Contemporain
                  </span></a>
              </li>
          </ul>
      </li></ul>
</nav>
  <div class="MobileSideMenu dir-right dark g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
<div class="BurgerMenu-separator svelte-cgclt6"></div>
<nav class="BurgerMenu g-subtitle-5 svelte-cgclt6"><ul class="BurgerMenu-list g-unstyled-list svelte-cgclt6" aria-hidden="true"><li class="BurgerMenu-item svelte-cgclt6"><a href="/" title="Accueil Radio&amp;nbsp;France" aria-label="Accueil Radio&amp;nbsp;France" class="BurgerMenu-itemLink"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/assets/svgSprite-6e917f60.svg#filled_radiofrance"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Accueil Radio&nbsp;France<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6"><a href="/ecouter-musique" title="L&#39;espace musique" aria-label="L&#39;espace musique" class="BurgerMenu-itemLink"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/assets/iconNote-221c121a.svg#iconNote"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->L'espace musique<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6"><a href="https://radio-france.typeform.com/to/esIuCXdd" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="BurgerMenu-itemLink"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Votre avis<!-- HTML_TAG_END --></span>
        </a>
      </li></ul>
  <div class="BurgerMenu-separator svelte-cgclt6"></div>
  <div class="BurgerMenu-footer svelte-cgclt6"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" title="La Maison de la Radio et de la Musique" aria-label="La Maison de la Radio et de la Musique" class="BurgerMenu-footerLink g-text-2">La Maison de la Radio et de la Musique</a></div>
</nav>
</div>
  <div class="MobileSideMenu dir-left  g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
</div></div>
</div></header>
  <main>




<svg id="adsSprite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none;"><symbol id="logoRF" viewBox="0 0 304 58"><path fill-rule="evenodd" clip-rule="evenodd" d="M37.09 33.877c0 1.875-.494 3.64-1.364 5.187h14.46a22.89 22.89 0 0 0 .595-5.187c0-10.23-6.754-18.965-16.269-22.427V.596H21.955V23.32a12.266 12.266 0 0 1 3.464-.495c6.445 0 11.67 4.948 11.67 11.052Zm-7.518 10.459a12.31 12.31 0 0 1-4.1.696c-6.473 0-11.721-4.948-11.721-11.053 0-1.703.408-3.315 1.137-4.755H.501A22.803 22.803 0 0 0 0 33.978C0 47.245 11.404 58 25.472 58a27.2 27.2 0 0 0 4.1-.311V44.336Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.15 33.909c0 1.88-.494 3.65-1.367 5.202H50.29c.39-1.675.597-3.416.597-5.202 0-10.26-6.776-19.022-16.321-22.494V.529H21.968V23.32a12.31 12.31 0 0 1 3.475-.497c6.466 0 11.707 4.964 11.707 11.086Zm-7.611 10.388a12.261 12.261 0 0 1-4.096.698c-6.466 0-11.708-4.963-11.708-11.086 0-1.707.408-3.324 1.136-4.769H.501A22.959 22.959 0 0 0 0 33.91C0 47.214 11.39 58 25.443 58c1.394 0 2.762-.108 4.096-.312V44.297Zm31.066-25.111c0-2.748 0-5.127-.053-7.452h7.468c.105.634.211 3.33.211 4.81 1.219-3.12 4.131-5.392 8.791-5.444v7.24c-5.508-.159-8.79 1.321-8.79 8.826v11.945h-7.627V19.186Zm54.951 14.482c5.19 0 5.825-4.335 5.825-8.246 0-4.703-.688-8.245-5.667-8.245-3.971 0-5.984 3.119-5.984 8.298 0 5.339 2.066 8.193 5.826 8.193ZM128.637.528v31.078c0 2.484 0 5.021.053 7.505h-7.256c-.159-.845-.318-2.22-.37-2.854-1.325 2.167-3.708 3.489-7.786 3.489-6.938 0-11.333-5.55-11.333-14.112 0-8.404 4.661-14.534 12.445-14.534 3.972 0 6.091 1.426 6.674 2.642V.529h7.573Zm3.044 38.583h7.627V11.734h-7.627V39.11Zm0-31.817h7.627V.529h-7.627v6.765Zm16.915 18.128c0 5.286 2.278 8.404 5.932 8.404 3.76 0 5.825-3.118 5.825-8.35 0-5.71-2.118-8.404-5.931-8.404-3.496 0-5.826 2.59-5.826 8.35Zm19.436-.053c0 8.299-4.978 14.377-13.663 14.377-8.474 0-13.452-6.078-13.452-14.218 0-8.456 5.137-14.428 13.822-14.428 8.05 0 13.293 5.708 13.293 14.27Zm2.658 13.742v-21.67h-2.23v-5.707h2.23V9.355C170.69 3.7 173.497 0 179.429 0c1.218 0 2.806.106 3.495.317V6.29a13.312 13.312 0 0 0-1.589-.106c-2.224 0-3.072.793-3.072 3.753v1.797h3.87v5.708h-3.87v21.67h-7.573Zm12.626-19.925c0-2.748 0-5.127-.053-7.452h7.467c.106.634.212 3.33.212 4.81 1.218-3.12 4.131-5.392 8.791-5.444v7.24c-5.507-.159-8.791 1.321-8.791 8.826v11.945h-7.626V19.186Zm42.79-7.452h7.362c.159.74.264 2.642.317 3.488.901-1.691 3.125-4.122 7.944-4.122 5.508 0 9.056 3.752 9.056 10.623V39.11h-7.572V22.568c0-3.118-1.006-5.338-4.396-5.338-3.231 0-5.032 1.797-5.032 6.66v15.22h-7.626V18.657c0-2.326 0-4.862-.053-6.923Zm51.423 18.551c-.899 4.546-4.131 9.46-12.286 9.46-8.526 0-12.922-5.866-12.922-14.111 0-8.087 4.925-14.534 13.293-14.534 9.215 0 11.81 6.659 11.915 9.724h-7.361c-.476-2.22-1.747-3.752-4.713-3.752-3.495 0-5.455 3.012-5.455 8.297 0 5.867 2.118 8.51 5.402 8.51 2.648 0 4.025-1.533 4.713-3.594h7.414Z" fill="currentcolor"></path><path d="M296.374 22.41c-.053-3.171-1.324-5.867-5.032-5.867-3.6 0-5.084 2.485-5.401 5.867h10.433Zm-10.592 4.65c0 3.436 1.747 6.766 5.508 6.766 3.177 0 4.078-1.268 4.819-2.907h7.573c-.953 3.33-3.971 8.827-12.551 8.827-9.056 0-12.975-6.713-12.975-13.9 0-8.616 4.396-14.746 13.24-14.746C300.77 11.1 304 17.916 304 24.736c0 .95 0 1.532-.106 2.325h-18.112Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M92.98 27.378c0 3.594-.583 6.976-5.403 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.695-4.07 6.303-4.07h3.071v.74Zm7.413 4.651V20.56c0-6.554-4.024-9.408-11.333-9.46-7.526 0-10.723 3.164-11.56 7.338l7.006 1.435c.317-2.009 1.059-3.33 4.237-3.33 3.548 0 4.236 1.903 4.236 3.858v1.639H89.06c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.726-1.798 7.732-3.33 0 .687.159 2.167.37 2.695h7.256c-.158-.634-.371-4.44-.371-7.082Zm115.297-4.651c0 3.594-.582 6.976-5.402 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.694-4.07 6.302-4.07h3.072v.74Zm7.414 4.651V20.56c0-6.554-4.025-9.408-11.333-9.46-7.526 0-10.724 3.164-11.561 7.338l7.007 1.435c.317-2.009 1.058-3.33 4.236-3.33 3.548 0 4.237 1.903 4.237 3.858v1.639h-3.919c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.725-1.798 7.732-3.33 0 .687.158 2.167.37 2.695h7.256c-.159-.634-.371-4.44-.371-7.082Z" fill="currentcolor"></path></symbol></svg>

<article class="Article commonArticle" data-brand="francemusique"><div style="" class="grid-container commonArticle-grid svelte-1ju8a3m"><div class="commonArticle-topBanner"><div class="AdSlot banniere_haute svelte-ct0r0g  isEnabled" style="--mobile-minWidth: 320px; --mobile-minHeight: 100px; --tablet-minWidth: 320px; --tablet-minHeight: 100px; --desktop-minWidth: 1000px; --desktop-minHeight: 200px;"><div class="AdSlot-label svelte-ct0r0g"><span class="g-text-5 svelte-ct0r0g">Publicité</span>
    <svg class="AdSlot-svg svelte-ct0r0g"><use href="#logoRF"></use></svg></div>
  <div id="banniere_haute" class="AdSlot-slot dfp-slot svelte-ct0r0g" data-format="banniere_haute"></div>
</div></div>

    <div class="commonArticle-header"><div class="commonArticle-theme"><a href="/musique/jazz" class="g-text-2">Jazz</a></div>
      <h1 class="commonArticle-title g-title-2"><!-- HTML_TAG_START -->Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs<!-- HTML_TAG_END -->
  </h1>
      
      

      <div class="commonArticle-metadata"><p class="PublicationDate g-text-4 svelte-180aal7"><!-- HTML_TAG_START -->Publié le&nbsp;<!-- HTML_TAG_END -->
    <time class="PublicationDate-publishedDate" datetime="2022-03-29T14:20:15.000Z">mardi 29 mars 2022 à 16h20</time>
</p>
  
        <span class="commonArticle-separator"></span>
        <div class="commonArticle-metadataActions">


<div class="Tooltip svelte-1dlmn0m" style="--top-position:0px; --right-position:0px; --offset-top:0px; --offset-left:0px;">
  <button type="button" class="g-visuallyHidden" aria-label="infobulle"></button>

  <div><div class="ShareManager" slot="activator"><button title="Partager" data-testid="button" class="Button btn-plainText btn-m btn-black  g-text-4 underline  svelte-1kjvdml" aria-label="Partager" type="button"><span class="Button-container svelte-1kjvdml"><span class="ButtonShare-icon" slot="icon"><svg class="icon-svg"><use href="/client/assets/svgSprite-6e917f60.svg#share"></use></svg></span>
    <span class="ButtonShare-label g-text-4 underline">Partager</span>
    </span>
</button></div></div>

  
</div>
  </div></div></div>

    <div class="commonArticle-visual"><div class=" Image svelte-n6agg4"><div class="Image-wrapper g-text-5 svelte-lzr1mp rounded   showCaptionToggle">
    <div class="Image-ratio svelte-lzr1mp" style="--defaultratio: calc(100% * 9 / 16);"></div>
    
    
    <figure class="svelte-lzr1mp"><picture>
          
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2022/03/8353f022-d882-42a9-81e7-5b490b5fb572/1200x680_tom-bourgeois-by-tibor-radvanyl-copie.webp" sizes="">
          
          <img loading="eager" importance="high" src="https://cdn.radiofrance.fr/s3/cruiser-production/2022/03/8353f022-d882-42a9-81e7-5b490b5fb572/1200x680_tom-bourgeois-by-tibor-radvanyl-copie.jpg" width="1200" height="680" class="Image-main  svelte-lzr1mp rounded" data-testid="image-src" alt="Tom Bourgeois"></picture>
        <figcaption class="svelte-lzr1mp">Tom Bourgeois
            <footer class="svelte-lzr1mp">
                <span>- Tibor Radvanyi</span></footer></figcaption></figure>
    <button title="afficher la légende" data-testid="button" class="Button btn-transparent btn-l btn-white  ButtonInfo caption Image-btnCopyright round svelte-1kjvdml" aria-label="afficher la légende" type="button"><span class="Button-container svelte-1kjvdml"><span slot="icon"><svg class="filled_info-svg"><use href="/client/assets/svgSprite-6e917f60.svg#filled_info"></use></svg></span>
    
    </span>
</button>
      <div class="Image-overlay svelte-lzr1mp"></div></div>
</div></div>

    <p class="commonArticle-standFirst g-subtitle-2"><!-- HTML_TAG_START -->Ce double-album du saxophoniste et compositeur Tom Bourgeois  qui paraît chez NeuKlang, est conçu tel un miroir : deux formations, deux disques, « Murmures » et son (presque) anagramme « Rumeurs », dont chaque titre répond à son pendant sur l’autre volet.<!-- HTML_TAG_END -->
  </p>

    <div class="commonArticle-body"><div class="HtmlBodyWrapper station-francemusique " data-brand="francemusique" style="--stationSecondaryColor: var(--brand-dark-francemusique); --filledQuote: url(&#39;/client/assets/filled_quote-59b95269.svg&#39;);"><div class=""><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Mystique, introspective, spirituelle et puis soudain, rageuse, exaltée, hérétique, la musique de <!-- HTML_TAG_END --><a href="https://www.tombourgeois.com/about" target="_blank" rel="noopener noreferrer" class=""><!-- HTML_TAG_START --><strong>Tom Bourgeois</strong><!-- HTML_TAG_END --></a><!-- HTML_TAG_START --> a quelque chose de solennel et de païen à la fois. Tout questionne dans ce double album qui nous détourne de toute pensée unique. Tout est délicatesse et contraste. Rien n’est jamais tout noir, jamais tout blanc. Rien n’est jamais tout gris non plus. Et Tom Bourgeois joue sur ce fragile équilibre.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Sur le premier disque, « Murmures », ils sont quatre musiciens à accompagner le saxophoniste : Loïs Le Van (voix), Thibault Dille (accordéon), Florent Jeunieaux (guitare) et Veronika Harcsa (voix) en invitée, qui fait quelques incursions, comme pour nous préparer à « Rumeurs », le deuxième disque, où l’on retrouve les mêmes musiciens auxquels s’ajoutent Thomas Mayade (trompette), Quinten De Craecker (trombone), Ruben Verbruggen (sax alto et baryton), Esinam Dogbatse (flûte, percussions), Dorian Dumont (piano), Victor Foulon (contrebasse) et Jelle Van Giel (batterie).<!-- HTML_TAG_END --></p>
<div class="AdSlot inread svelte-ct0r0g  isEnabled" style="--mobile-minWidth: 300px; --mobile-minHeight: 250px; --tablet-minWidth: 300px; --tablet-minHeight: 250px; --desktop-minWidth: 533px; --desktop-minHeight: 300px;"><div class="AdSlot-label svelte-ct0r0g"><span class="g-text-5 svelte-ct0r0g">Publicité</span>
    <svg class="AdSlot-svg svelte-ct0r0g"><use href="#logoRF"></use></svg></div>
  <div id="inread" class="AdSlot-slot dfp-slot svelte-ct0r0g" data-format="inread"></div>
</div><div class="ConsentNotice  svelte-ptx1ds" data-vendor="c:youtube"><p class="ConsentNotice-description g-text-3 svelte-ptx1ds"><!-- HTML_TAG_START -->Pour afficher ce contenu Youtube, vous devez accepter les cookies <b>Publicité</b>.<br><br>Ces cookies permettent à nos partenaires de vous proposer des publicités et des contenus personnalisés en fonction de votre navigation, de votre profil et de vos centres d'intérêt. <!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-ptx1ds"><button title="" data-testid="button" class="Button btn-secondary btn-m btn-black  ConsentNotice-cta round svelte-1kjvdml" aria-label="Gérer mes choix" type="button"><span class="Button-container svelte-1kjvdml">
    <span>Gérer mes choix</span>
    </span>
</button>
      <button title="" data-testid="button" class="Button btn-primary btn-m btn-black  ConsentNotice-cta round svelte-1kjvdml" aria-label="J&#39;autorise" type="button"><span class="Button-container svelte-1kjvdml">
    <span>J&#39;autorise</span>
    </span>
</button></div></div><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Derrière certains titres, on peut reconnaître du Ravel (<em>Sonatine II</em>), des influences de Tom Yorke (<em>La tête dans la radio</em> et <em>La radio dans la tête</em>), du John Dowland (<em>Tell Me, True Love</em> et <em>Love, Tell Me The Truth</em>), des références à la série “The Wire” ou les points de vue de deux amants. On passe de la renaissance et du baroque au jazz, de l’improvisation à la musique de chambre, des pointes de blues (ou presque) au swing disloqué.<!-- HTML_TAG_END --></p>
<p class="Bounce svelte-10ytk4s"><span class="Bounce-label g-subtitle-4">À lire aussi : </span>
    <a href="/francemusique/jazz-trotter-tom-bourgeois-solos-3549088" title="Jazz Trotter : Tom Bourgeois - Solos" aria-label="Jazz Trotter : Tom Bourgeois - Solos" class="g-subtitle-4">Jazz Trotter : Tom Bourgeois - Solos</a></p><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->On pourrait s’amuser à trouver les points communs ou les divergences sur les deux facettes de ce double disque, mais le mieux est de se laisser entraîner par le murmure - ou les rumeurs - de ces histoires musicales énigmatiques.<br />(extrait du communiqué de presse)<!-- HTML_TAG_END --></p>
<h2 class="g-title-4 ">Où écouter Tom Bourgeois</h2><ul><li><!-- HTML_TAG_START -->A <strong>Bruxelles (Belgique)</strong> samedi 09 avril à 18h au <!-- HTML_TAG_END --><a href="http://www.jazzstation.be/Tom-Bourgeois-ft-V-Harcsa-L-Le-Van-Murmures-Rumeurs" target="_blank" rel="noopener noreferrer" class=""><!-- HTML_TAG_START -->Jazz Station<!-- HTML_TAG_END --></a>
          </li><li><!-- HTML_TAG_START -->A <strong>Paris (75)</strong> jeudi 19 mai au <!-- HTML_TAG_END --><a href="https://le360paris.com/programmation/" target="_blank" rel="noopener noreferrer" class=""><!-- HTML_TAG_START -->360 Paris Music Factory<!-- HTML_TAG_END --></a>
          </li></ul><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START --><strong>Mumures</strong><br />Tom Bourgeois (saxophone ténor, clarinette basse), Loïs Le Van (voix), Thibault Dille (accordéon), FLorent Jeunieaux (guitare)<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START --><strong>Rumeurs</strong><br />Tom Bourgeois (saxophone ténor, clarinette basse), Loïs Le Van (voix), Thibault Dille (accordéon), Florent Jeunieaux (guitare), Veronika Harcsa (voix), Rubern Verbruggen (saxophone alto, saxophone baryton), Thomas Mayade (trompette), Quinten de Creacker (trombone), Esinam Dogbaste (flûte, percussions) Dorian Dumont (piano), VIctor Foulon (contrebasse), Jelle ven GIel (batterie)<!-- HTML_TAG_END --></p>
<p class="Bounce svelte-10ytk4s"><span class="Bounce-label g-subtitle-4">À écouter dans l&#39;émission sur Isabelle Olivier : </span>
    <a href="/francemusique/podcasts/open-jazz/isabelle-olivier-le-sourire-de-chaplin-8975198" title="Isabelle Olivier, le sourire de Chaplin" aria-label="Isabelle Olivier, le sourire de Chaplin" class="g-subtitle-4">Isabelle Olivier, le sourire de Chaplin</a></p></div>
</div>
  </div>

    <aside class="commonArticle-ctaBlock"><div class="CtaBlock svelte-104o9qk"><div class="CtaBlock-content">
      <p class="CtaBlock-title g-title-4 svelte-104o9qk">Vous trouvez cet article intéressant ?</p>
    
    
      <p class="CtaBlock-subtitle g-subtitle-5 svelte-104o9qk">Faites-le savoir et partagez-le.</p>
    </div>
  <div class="CtaBlock-cta svelte-104o9qk">


<div class="Tooltip svelte-1dlmn0m" style="--top-position:0px; --right-position:0px; --offset-top:0px; --offset-left:0px;">
  <button type="button" class="g-visuallyHidden" aria-label="infobulle"></button>

  <div><div class="ShareManager" slot="activator"><button title="Partager" data-testid="button" class="Button btn-primary btn-m btn-white   round svelte-1kjvdml" aria-label="Partager" type="button"><span class="Button-container svelte-1kjvdml"><span class="ButtonShare-icon" slot="icon"><svg class="icon-svg"><use href="/client/assets/svgSprite-6e917f60.svg#share"></use></svg></span>
    
    </span>
</button></div></div>

  
</div></div>
</div>
  </aside>

    <div class="commonArticle-themes"><div class="Tags  svelte-u2uexp"><nav class="Tags-nav"><p slot="label" class="g-title-3 commonArticle-themesTitle">Références</p>
      <ul class="Tags-list g-unstyled-list svelte-u2uexp"><li class="Tags-item g-text-4 svelte-u2uexp"><div class="Tag light svelte-1w30r75"><a href="/musique" class="Tag-link g-text-4"><!-- HTML_TAG_START -->Musiques et actualité musicale<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item g-text-4 svelte-u2uexp"><div class="Tag light svelte-1w30r75"><a href="/musique/jazz" class="Tag-link g-text-4"><!-- HTML_TAG_START -->Jazz<!-- HTML_TAG_END --></a></div>
          </li></ul></nav></div>
  </div>

    <aside class="commonArticle-sidebar"><div class="AdSlot pave_haut svelte-ct0r0g  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-ct0r0g"><span class="g-text-5 svelte-ct0r0g">Publicité</span>
    <svg class="AdSlot-svg svelte-ct0r0g"><use href="#logoRF"></use></svg></div>
  <div id="pave_haut" class="AdSlot-slot dfp-slot svelte-ct0r0g" data-format="pave_haut"></div>
</div>
      <div class="AdSlot pave_bas svelte-ct0r0g  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-ct0r0g"><span class="g-text-5 svelte-ct0r0g">Publicité</span>
    <svg class="AdSlot-svg svelte-ct0r0g"><use href="#logoRF"></use></svg></div>
  <div id="pave_bas" class="AdSlot-slot dfp-slot svelte-ct0r0g" data-format="pave_bas"></div>
</div></aside>
</div>

  
  <nav class="Breadcrumbs"><ul class="Breadcrumbs-list g-unstyled-list"><li class="Breadcrumbs-listItem g-text-5"><a href="/" class="">Accueil</a></li>
      <li class="Breadcrumbs-listItem g-text-5"><a href="/francemusique" class=""><!-- HTML_TAG_START -->France Musique<!-- HTML_TAG_END -->
            </a>
        </li><li class="Breadcrumbs-listItem g-text-5"><!-- HTML_TAG_START -->Jazz Trotter : Tom Bourgeois - Murmures / Rumeurs<!-- HTML_TAG_END -->
        </li></ul></nav>
  </article></main>
  <footer><div id="player-wrapper" class="svelte-1o84z2t"></div>
<div class="StickyPlayer-wrapper svelte-1o84z2t">
</div>
    <div class="StationFooter commonFooter svelte-g1m955"><div style="" class="grid-container commonFooter-grid svelte-1ju8a3m"><div class="commonFooter-logo svelte-g1m955"><a href="/francemusique" aria-label="France Musique" class="commonFooter-logoLink"><span class="BrandLogo logo-francemusique preset-footer-menu  svelte-1syx7n4" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1syx7n4"><title>France Musique</title><use href="/client/assets/francemusique-09afa3b7.svg#francemusique-square"></use></svg>
      </span></a></div>

    <div class="commonFooter-menu links svelte-g1m955"><span class="commonFooter-title g-subtitle-6 svelte-g1m955"><!-- HTML_TAG_START -->La radio<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-g1m955" style="--nb-elem: 3">
            <li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/francemusique/contact" class="StationFooter-link">Contacter France Musique
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/francemusique/newsletters" class="StationFooter-link">Newsletter
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/francemusique/podcasts" class="StationFooter-link">Podcasts
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/sujets/espace-presse-france-musique" class="StationFooter-link">Espace presse
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/francemusique/evenements" class="StationFooter-link">Événements
                </a>
              </li></ul>
        </div><div class="commonFooter-menu links svelte-g1m955"><span class="commonFooter-title g-subtitle-6 svelte-g1m955"><!-- HTML_TAG_START -->Catégories<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-g1m955" style="--nb-elem: 3">
            <li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/musique/opera" class="StationFooter-link">Opéra
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/musique/comedies-musicales" class="StationFooter-link">Comédies musicales
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/musique/musiques-de-films" class="StationFooter-link">Musiques de films
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/musique/musiques-du-monde" class="StationFooter-link">Musiques du monde
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/musique/chanson-francaise" class="StationFooter-link">Chanson française
                </a>
              </li></ul>
        </div><div class="commonFooter-menu links svelte-g1m955"><span class="commonFooter-title g-subtitle-6 svelte-g1m955"><!-- HTML_TAG_START -->Personnes<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-g1m955" style="--nb-elem: 3">
            <li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/personnes/wolfgang-amadeus-mozart" class="StationFooter-link">Wolfgang Amadeus Mozart
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/personnes/johann-sebastian-bach" class="StationFooter-link">Johann Sebastian Bach
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/personnes/louis-armstrong" class="StationFooter-link">Louis Armstrong
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/personnes/nemanja-radulovic" class="StationFooter-link">Nemanja Radulovic
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-g1m955"><a href="/personnes/franz-schubert" class="StationFooter-link">Franz Schubert
                </a>
              </li></ul>
        </div>
    <div class="commonFooter-menu StationFooter-social svelte-g1m955"><span class="commonFooter-title g-subtitle-6 svelte-g1m955"><!-- HTML_TAG_START -->Suivre France&nbsp;Musique<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list social g-unstyled-list svelte-g1m955" style="--nb-elem: 2">
          <li class="commonFooter-element social svelte-g1m955"><a href="https://www.facebook.com/francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-g1m955" aria-labelledby="icon-facebook"><title id="icon-facebook" class="svelte-g1m955">Facebook</title><circle cx="16" cy="16" r="16" class="svelte-g1m955"></circle><use href="/client/assets/svgSprite-6e917f60.svg#facebook" class="svelte-g1m955"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-g1m955"><a href="https://twitter.com/francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-g1m955" aria-labelledby="icon-twitter"><title id="icon-twitter" class="svelte-g1m955">Twitter</title><circle cx="16" cy="16" r="16" class="svelte-g1m955"></circle><use href="/client/assets/svgSprite-6e917f60.svg#twitter" class="svelte-g1m955"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-g1m955"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-g1m955" aria-labelledby="icon-instagram"><title id="icon-instagram" class="svelte-g1m955">Instagram</title><circle cx="16" cy="16" r="16" class="svelte-g1m955"></circle><use href="/client/assets/svgSprite-6e917f60.svg#instagram" class="svelte-g1m955"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-g1m955"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-g1m955" aria-labelledby="icon-dailymotion"><title id="icon-dailymotion" class="svelte-g1m955">Dailymotion</title><circle cx="16" cy="16" r="16" class="svelte-g1m955"></circle><use href="/client/assets/svgSprite-6e917f60.svg#dailymotion" class="svelte-g1m955"></use></svg>
              </a>
            </li></ul></div>
</div>
</div>
      <div class="Footer commonFooter svelte-12riydl"><div style="" class="grid-container commonFooter-grid svelte-1ju8a3m"><div class="commonFooter-logo"><a href="/" aria-label="Home">
        <svg style="--scale: 0.276; --scaleLarge: 0.345;" data-testid="LogoRadioFranceWhite" class="svelte-1xj5ra0"><use href="/client/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg></a></div>
    <div class="commonFooter-menu commonFooter-stations svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl">Toutes les radios</span>
      
      <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
        <li class="commonFooter-element g-text-5"><a href="/franceinter" class="Footer-link"><!-- HTML_TAG_START -->France&nbsp;Inter<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/franceinfo" class="Footer-link"><!-- HTML_TAG_START -->franceinfo<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/francebleu" class="Footer-link"><!-- HTML_TAG_START -->France&nbsp;Bleu<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/franceculture" class="Footer-link"><!-- HTML_TAG_START -->France&nbsp;Culture<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/francemusique" class="Footer-link"><!-- HTML_TAG_START -->France&nbsp;Musique<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/fip" class="Footer-link"><!-- HTML_TAG_START -->Fip<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/mouv" class="Footer-link"><!-- HTML_TAG_START -->Mouv'<!-- HTML_TAG_END -->
            </a>
          </li></ul></div>
    <div class="commonFooter-menu Footer-meta svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl"><!-- HTML_TAG_START -->Radio&nbsp;France<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element g-text-5"><a href="https://mediateur.radiofrance.com" target="_blank" rel="noopener" class="Footer-link">La Médiatrice
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" class="Footer-link">La Maison de la Radio et de la Musique
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="javascript:Didomi.preferences.show()" class="Footer-link">Gestion des cookies
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.radiofrance.com/mentions-legales" target="_blank" rel="noopener" class="Footer-link">Mentions légales
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="/aide-et-accessibilite" class="Footer-link">Accessibilité : non-conforme
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="/archives" class="Footer-link">Archives
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.radiofrance.com/frequences" target="_blank" rel="noopener" class="Footer-link">Fréquences
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-apps svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl"><!-- HTML_TAG_START -->Télécharger l'application mobile<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 2;">
          <li class="commonFooter-element g-text-5"><a href="https://apps.apple.com/fr/app/radio-france-podcast-radios/id310211433" target="_blank" rel="noopener noreferrer" class="Footer-link">Télécharger dans l&#39;App Store
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.radiofrance.android&amp;gl=FR" target="_blank" rel="noopener noreferrer" class="Footer-link">Disponible sur Google Play
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-feedback svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl"><!-- HTML_TAG_START -->Version bêta<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 1;">
          <li class="commonFooter-element g-text-5"><a href="https://radio-france.typeform.com/to/esIuCXdd" target="_blank" rel="noopener noreferrer" class="Footer-link">Partagez votre avis
              </a>
            </li></ul>
      </div>
</div>
</div></footer>
  

<div class="Drawer svelte-hwrqc3"><div class="Overlay svelte-u81opf" style="\n      --overlay-transition-duration: 500ms;\n      \n    "></div>
  <div class="Drawer-content side-right svelte-hwrqc3" style="\n      --iconClose: url(&#39;/client/assets/icon_close-74bde541.svg&#39;);\n      --drawer-shadow: var(--shadow-primary);\n      --drawer-transition-duration: 500ms;\n      --drawer-close-color: var(--color-grey-50);\n      ;\n    "><div class="Drawer-inner svelte-hwrqc3">
  
      <button type="button" class="Drawer-close svelte-hwrqc3" data-testid="drawer-close-button" aria-label="Fermer"></button></div></div>
</div>


<div class="Modal-overlay svelte-adftyq" data-testid="modal-overlay" style="--iconClose: url(&#39;/client/assets/icon_close-74bde541.svg&#39;);"><div style="" class="grid-container modal-grid svelte-1ju8a3m"><div class="Modal svelte-adftyq" aria-modal="true" role="dialog" data-testid="modal" aria-labelledby="modal-title"><div class="Modal-header svelte-adftyq" data-testid="modal-header"><span class="Modal-title g-title-2 svelte-adftyq" data-testid="modal-title" id="modal-title">Choisir une locale</span>
        <button type="button" class="Modal-close svelte-adftyq" data-testid="modal-close-button" icon-name="close" aria-label="Fermer"></button></div>
      <div class="Modal-content svelte-adftyq" data-testid="modal-content"><div class="ModalLocalRadios svelte-sg9psd" data-testid="modal-local-radio">
      <ul class="ModalLocalRadios-list svelte-sg9psd" aria-label="Liste des locales" data-testid="modal-local-radio-list" style="--iconCheck: url(&#39;/client/assets/icon_check-7215efe2.svg&#39;);"><li aria-label="France Bleu Alsace" class="svelte-sg9psd">France Bleu Alsace
          </li><li aria-label="France Bleu Armorique" class="svelte-sg9psd">France Bleu Armorique
          </li><li aria-label="France Bleu Auxerre" class="svelte-sg9psd">France Bleu Auxerre
          </li><li aria-label="France Bleu Azur" class="svelte-sg9psd">France Bleu Azur
          </li><li aria-label="France Bleu Béarn Bigorre" class="svelte-sg9psd">France Bleu Béarn Bigorre
          </li><li aria-label="France Bleu Belfort-Montbéliard" class="svelte-sg9psd">France Bleu Belfort-Montbéliard
          </li><li aria-label="France Bleu Berry" class="svelte-sg9psd">France Bleu Berry
          </li><li aria-label="France Bleu Besançon" class="svelte-sg9psd">France Bleu Besançon
          </li><li aria-label="France Bleu Bourgogne" class="svelte-sg9psd">France Bleu Bourgogne
          </li><li aria-label="France Bleu Breizh Izel" class="svelte-sg9psd">France Bleu Breizh Izel
          </li><li aria-label="France Bleu Champagne-Ardenne" class="svelte-sg9psd">France Bleu Champagne-Ardenne
          </li><li aria-label="France Bleu Cotentin" class="svelte-sg9psd">France Bleu Cotentin
          </li><li aria-label="France Bleu Creuse" class="svelte-sg9psd">France Bleu Creuse
          </li><li aria-label="France Bleu Drôme Ardèche" class="svelte-sg9psd">France Bleu Drôme Ardèche
          </li><li aria-label="France Bleu Elsass" class="svelte-sg9psd">France Bleu Elsass
          </li><li aria-label="France Bleu Gard Lozère" class="svelte-sg9psd">France Bleu Gard Lozère
          </li><li aria-label="France Bleu Gascogne" class="svelte-sg9psd">France Bleu Gascogne
          </li><li aria-label="France Bleu Gironde" class="svelte-sg9psd">France Bleu Gironde
          </li><li aria-label="France Bleu Hérault" class="svelte-sg9psd">France Bleu Hérault
          </li><li aria-label="France Bleu Isère" class="svelte-sg9psd">France Bleu Isère
          </li><li aria-label="France Bleu La Rochelle" class="svelte-sg9psd">France Bleu La Rochelle
          </li><li aria-label="France Bleu Limousin" class="svelte-sg9psd">France Bleu Limousin
          </li><li aria-label="France Bleu Loire Océan" class="svelte-sg9psd">France Bleu Loire Océan
          </li><li aria-label="France Bleu Lorraine Nord" class="svelte-sg9psd">France Bleu Lorraine Nord
          </li><li aria-label="France Bleu Maine" class="svelte-sg9psd">France Bleu Maine
          </li><li aria-label="France Bleu Mayenne" class="svelte-sg9psd">France Bleu Mayenne
          </li><li aria-label="France Bleu Nord" class="svelte-sg9psd">France Bleu Nord
          </li><li aria-label="France Bleu Normandie (Calvados - Orne)" class="svelte-sg9psd">France Bleu Normandie (Calvados - Orne)
          </li><li aria-label="France Bleu Normandie (Seine-Maritime - Eure)" class="svelte-sg9psd">France Bleu Normandie (Seine-Maritime - Eure)
          </li><li aria-label="France Bleu Occitanie" class="svelte-sg9psd">France Bleu Occitanie
          </li><li aria-label="France Bleu Orléans" class="svelte-sg9psd">France Bleu Orléans
          </li><li aria-label="France Bleu Paris" class="svelte-sg9psd">France Bleu Paris
          </li><li aria-label="France Bleu Pays Basque" class="svelte-sg9psd">France Bleu Pays Basque
          </li><li aria-label="France Bleu Pays d&#39;Auvergne" class="svelte-sg9psd">France Bleu Pays d&#39;Auvergne
          </li><li aria-label="France Bleu Pays de Savoie" class="svelte-sg9psd">France Bleu Pays de Savoie
          </li><li aria-label="France Bleu Périgord" class="svelte-sg9psd">France Bleu Périgord
          </li><li aria-label="France Bleu Picardie" class="svelte-sg9psd">France Bleu Picardie
          </li><li aria-label="France Bleu Poitou" class="svelte-sg9psd">France Bleu Poitou
          </li><li aria-label="France Bleu Provence" class="svelte-sg9psd">France Bleu Provence
          </li><li aria-label="France Bleu RCFM" class="svelte-sg9psd">France Bleu RCFM
          </li><li aria-label="France Bleu Roussillon" class="svelte-sg9psd">France Bleu Roussillon
          </li><li aria-label="France Bleu Saint-Étienne Loire" class="svelte-sg9psd">France Bleu Saint-Étienne Loire
          </li><li aria-label="France Bleu Sud Lorraine" class="svelte-sg9psd">France Bleu Sud Lorraine
          </li><li aria-label="France Bleu Touraine" class="svelte-sg9psd">France Bleu Touraine
          </li><li aria-label="France Bleu Vaucluse" class="svelte-sg9psd">France Bleu Vaucluse
          </li></ul></div></div></div>
</div>
</div>

<iframe id="gate-iframe" title="gate iframe" src="https://gate.dnm.radiofrance.fr/iframe/radiofranceweb"></iframe>


		<script type="module" data-hydrate="1149w2l">
		import { start } from "/client/start-ed1daf81.js";
		start({
			target: document.querySelector('[data-hydrate="1149w2l"]').parentNode,
			paths: {"base":"","assets":""},
			session: {user:{role:"anonymous"},gateIframe:"https:\u002F\u002Fgate.dnm.radiofrance.fr\u002F",kirby:{siteId:614404,siteUrl:"https:\u002F\u002Fkirby.radiofrance.fr"},atinternet:{siteId:612313},ga:{siteId:"G-WD64LY1GXP",vendorId:"c:googletag-R6pJH23B"},ads:{siteId:"128139881",unit1:"RF_radio_france",purposeId:"select_personalized_ads"},xQueryToken:"93995bcbac9e7d3b2e6f70a853731b34",siteUrl:"https:\u002F\u002Fwww.radiofrance.fr",pageLayouts:{homepage:"9175e686-1859-4ee1-affd-67cb8c4b0c19",franceinter:"a0527594-65d6-4053-b105-296a37a0e4e5",franceinfo:"7f62c3dd-6a6a-4c47-9b97-3a3b06949668",francebleu:"aef46c28-c781-4aad-969f-07d908205133",franceculture:"0fa0b8a7-67e9-47b6-a31c-2058cd07c259",francemusique:"1575fd9a-8d1a-4722-b8b4-19ca379c5ca0",fip:"22d9340d-16d0-47b9-80cd-44f24dae8318",mouv:"a7d74e5d-f737-4302-971a-eede84255992"},featureFlags:{indexation:true},recaptcha:{key:"6Ld6gU8eAAAAAFeXdNQGXSceKd2_VFvso5BhYoEd"}},
			route: true,
			spa: false,
			trailing_slash: "never",
			hydrate: {
				status: 200,
				error: null,
				nodes: [
					import("/client/pages/__layout.svelte-a0474cdd.js"),
						import("/client/pages/_...slug_.svelte-291a372b.js")
				],
				params: {slug:"francemusique\u002Fjazz-trotter-tom-bourgeois-murmures-rumeurs-3538421"}
			}
		});
	</script><script type="application/json" data-type="svelte-data" data-url="https://www.radiofrance.fr/api/v1.7/metadata?path=/francemusique/jazz-trotter-tom-bourgeois-murmures-rumeurs-3538421">{"status":200,"statusText":"OK","headers":{"cache-control":"public, max-age=300","connection":"close","content-encoding":"gzip","content-type":"application/json; charset=utf-8","date":"Tue, 29 Mar 2022 15:06:08 GMT","transfer-encoding":"chunked","vary":"Accept-Encoding","x-query-token":"93995bcbac9e7d3b2e6f70a853731b34"},"body":"{\"seo\":{\"title\":\"Jazz Trotter : Tom Bourgeois - Murmures \u002F Rumeurs\",\"description\":\"Ce double-album du saxophoniste et compositeur Tom Bourgeois  qui paraît chez NeuKlang, est conçu tel un miroir : deux formations, deux disques, « Murmures » et son (presque) anagramme « Rumeurs », dont chaque titre répond à son pendant sur l’autre volet.\",\"seoCanonicalUrl\":\"https:\u002F\u002Fwww.radiofrance.fr\u002Ffrancemusique\u002Fjazz-trotter-tom-bourgeois-murmures-rumeurs-3538421\",\"sitemap\":true,\"visual\":{\"src\":\"https:\u002F\u002Fcdn.radiofrance.fr\u002Fs3\u002Fcruiser-production\u002F2022\u002F03\u002F8353f022-d882-42a9-81e7-5b490b5fb572\u002F1200x680_tom-bourgeois-by-tibor-radvanyl-copie.jpg\",\"webpSrc\":\"https:\u002F\u002Fcdn.radiofrance.fr\u002Fs3\u002Fcruiser-production\u002F2022\u002F03\u002F8353f022-d882-42a9-81e7-5b490b5fb572\u002F1200x680_tom-bourgeois-by-tibor-radvanyl-copie.webp\",\"legend\":\"Tom Bourgeois\",\"copyright\":\"Aucun(e)\",\"author\":\"Tibor Radvanyi\",\"width\":1200,\"height\":680,\"preview\":\"\u002F9j\u002F2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP\u002FL2u71\u002F\u002F\u002F\u002Fm8H\u002F\u002F\u002F\u002F6\u002F+b9\u002F\u002Fj\u002F2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj\u002FwAARCAAXACoDASIAAhEBAxEB\u002F8QAGQABAAMBAQAAAAAAAAAAAAAAAAIDBAEF\u002F8QAIhAAAgICAQQDAQAAAAAAAAAAAQIAAxEhEgQTQVEUIjEy\u002F8QAFAEBAAAAAAAAAAAAAAAAAAAAAP\u002FEABQRAQAAAAAAAAAAAAAAAAAAAAD\u002F2gAMAwEAAhEDEQA\u002FAMNA4K+fUn0tqqHXGS05a\u002FNcLr3KSeJwIHpJ1CVoFc4Mx3I\u002FE2Y+pOjL6mrKLyQE+zI32rbRv9U7AgQ7wNIXzK8mQZAF5qZz5DehANYTvGJegotAXasfMRAXDtjipORM+SGJPmIgSrXZAOj+waq8\u002FwBGIgf\u002F2Q==\"}},\"kirby\":{\"pageType\":\"article\",\"pageName\":\"Jazz Trotter : Tom Bourgeois - Murmures \u002F Rumeurs\",\"station\":\"france_musique\",\"chaineId\":4,\"articleId\":\"765ef478-d6a7-430d-8665-3ad6607c1e9c\"},\"brand\":{\"id\":\"4\",\"title\":\"France Musique\",\"name\":\"FRANCEMUSIQUE\"},\"redirectTo\":null}"}</script>
	<script type="application/json" data-type="svelte-data" data-url="https://www.radiofrance.fr/api/v1.7/path?value=francemusique/jazz-trotter-tom-bourgeois-murmures-rumeurs-3538421">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</script></div>
</body>
</html>
