<!DOCTYPE html>
<html lang="fr" dir="ltr" prefix="http://og:ogp.me/ns#">
<head>
  <meta charset="utf-8" />
  <meta name="viewport" content="width=device-width,initial-scale=1.0" />
  <meta name="theme-color" content="#333333" />
  <title>Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique</title><link rel="icon" type="image/png" href="/dist/favicons/francemusique/favicon.png" data-svelte="svelte-42zocv"><meta property="og:title" content="Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique" data-svelte="svelte-1mnmyne">
    <meta name="twitter:title" content="Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique" data-svelte="svelte-1mnmyne">
    <meta name="twitter:card" content="summary_large_image" data-svelte="svelte-1mnmyne"><meta name="twitter:site" content="@francemusique" data-svelte="svelte-1mnmyne"><meta property="og:type" content="article" data-svelte="svelte-1mnmyne"><meta property="og:locale" content="fr_FR" data-svelte="svelte-1mnmyne"><meta property="og:site_name" content="Radio France" data-svelte="svelte-1mnmyne"><meta name="description" content="Des professeurs d&#39;éducation musicale qui ne sont pas convoqués alors que dans plusieurs lycées, les examinateurs spécialisés musique manquent à l&#39;appel... les couacs dans le déroulement du Grand oral posent la question sur l&#39;égalité de traitement pour les candidats de spécialité musique." data-svelte="svelte-1mnmyne"><meta property="og:description" content="Des professeurs d&#39;éducation musicale qui ne sont pas convoqués alors que dans plusieurs lycées, les examinateurs spécialisés musique manquent à l&#39;appel... les couacs dans le déroulement du Grand oral posent la question sur l&#39;égalité de traitement pour les candidats de spécialité musique." data-svelte="svelte-1mnmyne">
    <meta name="twitter:description" content="Des professeurs d&#39;éducation musicale qui ne sont pas convoqués alors que dans plusieurs lycées, les examinateurs spécialisés musique manquent à l&#39;appel... les couacs dans le déroulement du Grand oral posent la question sur l&#39;égalité de traitement pour les candidats de spécialité musique." data-svelte="svelte-1mnmyne"><meta property="og:url" content="https://www.radiofrance.fr/francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537" data-svelte="svelte-1mnmyne"><meta property="og:image" content="https://cdn.radiofrance.fr/s3/cruiser-production/2022/07/449adc09-0e5b-4fc4-882e-46c8f583291b/1200x680_gettyimages-56443328.jpg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:width" content="1200" data-svelte="svelte-1mnmyne">
      <meta property="og:image:height" content="680" data-svelte="svelte-1mnmyne">
    <meta property="og:image:type" content="image/jpeg" data-svelte="svelte-1mnmyne">
    <meta property="og:image:alt" content="Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique" data-svelte="svelte-1mnmyne"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:3" data-svelte="svelte-1mnmyne"><link rel="canonical" href="https://www.radiofrance.fr/francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537" data-svelte="svelte-1mnmyne"><meta property="article:published_time" content="2022-07-08T16:56:40.000Z" data-svelte="svelte-1mnmyne"><meta property="article:modified_time" content="2022-07-08T16:56:40.000Z" data-svelte="svelte-1mnmyne"><meta property="article:section" content="Société" data-svelte="svelte-1mnmyne"><meta property="article:tag" content="Société,Éducation,Apprendre la musique,Éducation musicale et pédagogie" data-svelte="svelte-1mnmyne"><meta property="article:publisher" content="https://www.facebook.com/francemusique" data-svelte="svelte-1mnmyne"><meta name="author" content="Suzana Kubik" data-svelte="svelte-1mnmyne"><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.radiofrance.fr/francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537"},"inLanguage":"fr","isAccessibleForFree":"True","headline":"Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique","description":"Des professeurs d'éducation musicale qui ne sont pas convoqués alors que dans plusieurs lycées, les examinateurs spécialisés musique manquent à l'appel... les couacs dans le déroulement du Grand oral posent la question sur l'égalité de traitement pour les candidats de spécialité musique.","datePublished":"2022-07-08T16:56:40.000Z","author":[{"@type":"Person","name":"Suzana Kubik"}],"image":{"@type":"ImageObject","url":"https://cdn.radiofrance.fr/s3/cruiser-production/2022/07/449adc09-0e5b-4fc4-882e-46c8f583291b/870x489_gettyimages-56443328.jpg","width":"870","height":"489","caption":"Le Grand oral du Bac 2022  : la cacophonie pour la spécialité musique"},"publisher":{"@type":"RadioStation","additionalType":"NewsMediaOrganization","url":"https://www.radiofrance.fr/francemusique","sameAs":["https://www.facebook.com/francemusique","https://twitter.com/francemusique","https://www.instagram.com/francemusique/","https://www.dailymotion.com/francemusique","https://www.youtube.com/channel/UCiPYZkZeNbYTQZKNMlB0Gsw/videos","https://www.tiktok.com/@francemusique"],"name":"France Musique","logo":{"@type":"ImageObject","url":"https://www.radiofrance.fr/client/immutable/assets/francemusique-seorect-0d8824c1.png","width":"600","height":"60"}},"speakable":{"@type":"SpeakableSpecification","xpath":["/html/head/title","/html/head/meta[@name=\"description\"]/@content"]}}]}</script><!-- HTML_TAG_END --><!-- HTML_TAG_START --><script type="application/ld+json">{"@context":"https://schema.org","@graph":[{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebSite","@id":"https://www.radiofrance.fr","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@id":"https://www.radiofrance.fr/francemusique","name":"France Musique"}},{"@type":"ListItem","position":3,"item":{"@id":"https://www.radiofrance.fr/francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537","name":"Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique"}}]}]}</script><!-- HTML_TAG_END -->
	<link rel="stylesheet" href="/client/immutable/assets/__layout-ee52bf5c.css">
	<link rel="stylesheet" href="/client/immutable/assets/Link-3ba74c50.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tooltip-29a1c0ea.css">
	<link rel="stylesheet" href="/client/immutable/assets/index-39761660.css">
	<link rel="stylesheet" href="/client/immutable/assets/Loader-ebb2cb18.css">
	<link rel="stylesheet" href="/client/immutable/assets/pages/_...slug_isNotAsset_.svelte-21f21d56.css">
	<link rel="stylesheet" href="/client/immutable/assets/Breadcrumbs-c7eea369.css">
	<link rel="stylesheet" href="/client/immutable/assets/DocumentsList-45da869e.css">
	<link rel="stylesheet" href="/client/immutable/assets/Button-8a47363d.css">
	<link rel="stylesheet" href="/client/immutable/assets/Card-31a1b7c1.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardShow-41c9eccc.css">
	<link rel="stylesheet" href="/client/immutable/assets/VisualFallBack-dd45a1f4.css">
	<link rel="stylesheet" href="/client/immutable/assets/Image-9e336113.css">
	<link rel="stylesheet" href="/client/immutable/assets/ReplayButton-49a1a15d.css">
	<link rel="stylesheet" href="/client/immutable/assets/FavoriteToggle-c58974f8.css">
	<link rel="stylesheet" href="/client/immutable/assets/TextButton-42958cc0.css">
	<link rel="stylesheet" href="/client/immutable/assets/PlaylistGroupProvider-7375c3a4.css">
	<link rel="stylesheet" href="/client/immutable/assets/CardPerson-b88f1e0a.css">
	<link rel="stylesheet" href="/client/immutable/assets/TooltipList-d594f6e4.css">
	<link rel="stylesheet" href="/client/immutable/assets/MeaLayoutManager-9ba1a2a5.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselCard-44324a77.css">
	<link rel="stylesheet" href="/client/immutable/assets/CarouselTracking-3ce422dc.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tabs-19276c9b.css">
	<link rel="stylesheet" href="/client/immutable/assets/Tab-895701b8.css">
	<link rel="stylesheet" href="/client/immutable/assets/BookmarkButton-11bdb178.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackList-f7ae79cb.css">
	<link rel="stylesheet" href="/client/immutable/assets/TrackCard-40d6f706.css">
	<link rel="stylesheet" href="/client/immutable/assets/Dropdown-daa21c29.css">
  <link rel="manifest" href="/manifest.json" crossorigin="use-credentials" />
  <link rel="apple-touch-icon" sizes="192x192" href="/dist/favicons/logo-192.png" type="image/png">
  <link rel="apple-touch-icon" sizes="180x180" href="/dist/favicons/logo-180.png" type="image/png">
  <link rel="apple-touch-icon" sizes="152x152" href="/dist/favicons/logo-152.png" type="image/png">
  <link rel="apple-touch-icon" sizes="144x144" href="/dist/favicons/logo-144.png" type="image/png">
  <link rel="apple-touch-icon" sizes="120x120" href="/dist/favicons/logo-120.png" type="image/png">
  <link rel="apple-touch-icon" sizes="114x114" href="/dist/favicons/logo-114.png" type="image/png">
  <link rel="apple-touch-icon" sizes="96x96" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="76x76" href="/dist/favicons/logo-76.png" type="image/png">
  <link rel="apple-touch-icon" sizes="72x72" href="/dist/favicons/logo-72.png" type="image/png">
  <link rel="apple-touch-icon" sizes="60x60" href="/dist/favicons/logo-60.png" type="image/png">
  <link rel="apple-touch-icon" sizes="57x57" href="/dist/favicons/logo-57.png" type="image/png">
  <link rel="apple-touch-icon" sizes="32x32" href="/dist/favicons/logo-32.png" type="image/png">
  <link rel="apple-touch-icon" sizes="16x16" href="/dist/favicons/logo-16.png" type="image/png">
  <link rel="preconnect" href="https://cdn.radiofrance.fr">
  <style>
    @font-face {
      font-family: franklingothicbook;
      src:local("Franklin Gothic Book"),
        local("FranklinGothic-Book"),
        local("FranklinGothicBook"),
        url(/dist/fonts/franklingothicbook.woff2) format('woff2'),
        url(/dist/fonts/franklingothicbook.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicmed;
      src:local("Franklin Gothic Medium"),
        local("FranklinGothic-Medium"),
        local("FranklinGothicMedium"),
        url(/dist/fonts/franklingothicmed.woff2) format('woff2'),
        url(/dist/fonts/franklingothicmed.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }

    @font-face {
      font-family: franklingothicdemi;
      src:local("Franklin Gothic Demi"),
        local("FranklinGothic-Demi"),
        local("FranklinGothicDemi"),
        url(/dist/fonts/franklingothicdemi.woff2) format('woff2'),
        url(/dist/fonts/franklingothicdemi.woff) format('woff');
      font-style: normal;
      font-display: swap;
    }
  </style>
  <!-- DIDOMI -->
  <script>window.gdprAppliesGlobally=true;(function(){function a(e){if(!window.frames[e]){if(document.body && document.body.firstChild){var t=document.body;var n=document.createElement("iframe");n.style.display="none";n.name=e;n.title=e;t.insertBefore(n, t.firstChild)}
    else{setTimeout(function(){a(e)},5)}}}function e(n,r,o,c,s){function e(e,t,n,a){if(typeof n!=="function"){return}if(!window[r]){window[r]=[]}var i=false;if(s){i=s(e,t,n)}if(!i){window[r].push({command:e,parameter:t,callback:n,version:a})}}e.stub=true;function t(a){if(!window[n]||window[n].stub!==true){return}if(!a.data){return}
    var i=typeof a.data==="string";var e;try{e=i?JSON.parse(a.data):a.data}catch(t){return}if(e[o]){var r=e[o];window[n](r.command,r.parameter,function(e,t){var n={};n[c]={returnValue:e,success:t,callId:r.callId};a.source.postMessage(i?JSON.stringify(n):n,"*")},r.version)}}
    if(typeof window[n]!=="function"){window[n]=e;if(window.addEventListener){window.addEventListener("message",t,false)}else{window.attachEvent("onmessage",t)}}}e("__tcfapi","__tcfapiBuffer","__tcfapiCall","__tcfapiReturn");a("__tcfapiLocator");(function(e,tgt){var t = document.createElement("script"); t.id = "spcloader"; t.async = true; t.src = "https://sdk.privacy-center.org/" + e + "/loader.js?target_type=notice&target=" + tgt; t.charset = "utf-8"; var n = document.getElementsByTagName("script")[0]; n.parentNode.insertBefore(t, n)})("0ad08901-fea3-47ac-9ee9-757368300b5d", "aGkXyQfd")})();
  </script>
  <!-- DIDOMI -->

  <!-- Global site tag (gtag.js) - Google Analytics -->
  <script src="https://www.googletagmanager.com/gtag/js?id=G-WD64LY1GXP" type="didomi/javascript" data-vendor="c:googletag-R6pJH23B"></script>
  <script type="didomi/javascript" data-vendor="c:googletag-R6pJH23B">
    window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());
    gtag('config', 'G-WD64LY1GXP');
  </script>

  <!-- Facebook Pixel Code -->
  <script type="didomi/javascript" data-vendor="c:facebook-hdWetQNa">
    !function(f,b,e,v,n,t,s)
    {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
    n.callMethod.apply(n,arguments):n.queue.push(arguments)};
    if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
    n.queue=[];t=b.createElement(e);t.async=!0;
    t.src=v;s=b.getElementsByTagName(e)[0];
    s.parentNode.insertBefore(t,s)}(window, document,'script',
    'https://connect.facebook.net/en_US/fbevents.js');
    fbq('init', '388108576140453');
    fbq('track', 'PageView');
  </script>
  <noscript>
    <img
      alt=""
      height="1"
      width="1"
      style="display:none"
      src="https://www.facebook.com/tr?id=388108576140453&ev=PageView&noscript=1"
  /></noscript>
  <!-- End Facebook Pixel Code -->
</head>
<body>
  <div>





  <header class="noJs">



<div class="HeaderStickyWrapper transluscent svelte-1sullfs    hasSubnav hasMultipleSubNavs"><div class="Header svelte-zcvwu    isStationPage" aria-label="Barre de navigation" data-brand="francemusique"><div class="Header-left svelte-zcvwu"><button data-testid="burgertoggle" type="button" class="HeaderBurgerToggle blankButton svelte-1ues9cc" aria-label="bouton navigation supplémentaire" aria-pressed="false"><svg width="24" height="24" class="svelte-a4xpen"><line stroke="currentColor" id="top" x1="3" y1="5" x2="21" y2="5" class="svelte-a4xpen"></line><line stroke="currentColor" id="middle" x1="8" y1="12" x2="21" y2="12" class="svelte-a4xpen"></line><line stroke="currentColor" id="bottom" x1="3" y1="19" x2="21" y2="19" class="svelte-a4xpen"></line></svg>
  <span class="BrandLogo logo-francemusique preset-header-menu  svelte-1cqo32y" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1cqo32y"><title>France Musique</title><use href="/client/immutable/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span>
</button>
        <button id="radios-nav-button" type="button" class="HeaderRadioToggle blankButton svelte-1gtem5l" data-testid="desktop-stationsMenu"><span class="HeaderRadioToggle-label svelte-1gtem5l">Radios</span>
  <svg class="HeaderRadioToggle-icon svelte-1gtem5l"><use href="/client/immutable/assets/svgSprite-25cafee4.svg#arrow_top"></use></svg>
</button>
        <a href="/ecouter-musique" class="Header-topLink" sveltekit:prefetch>L&#39;espace musique
            </a></div>
      <div class="Header-center svelte-zcvwu"><a href="/" aria-label="Home" class="HeaderLogo svelte-rbtby9 isStationPage"><svg width="121.6" height="32" data-testid="full-text" style="margin-top: calc(var(--space) + var(--spacehalf));" class="g-isVisibleL-up"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg>
  <svg width="24" height="24" class="g-isHiddenL-up" data-testid="no-text"><use href="/client/immutable/assets/pictoRadioFranceWhite-5d48e899.svg#pictoRadioFranceWhite"></use></svg>
</a></div>
    <div class="Header-right svelte-zcvwu"><div class="QuickSearchButton svelte-1fjwygl"><a class="QuickSearchButton-button blankButton svelte-1fjwygl" href="/recherche" aria-label="Rechercher"><span class="svelte-1fjwygl">Rechercher</span>
      <svg class="QuickSearchButton-icon svelte-1fjwygl"><use href="/client/immutable/assets/iconSearch-5c0953ac.svg#iconSearch"></use></svg></a>
</div>
  
      <span class="Header-separator svelte-zcvwu"></span>
      


<div class="Tooltip svelte-795usd" style="--top-position:0px; --right-position:0px;">

  <div><button type="button" class="HeaderUserButton blankButton svelte-swr4an" aria-pressed="false" aria-label="bouton utilisateur"><span class="svelte-swr4an">Se connecter</span>
    
    <svg class="HeaderUserButton-iconUser svelte-swr4an" style="fill: transparent;"><use href="/client/immutable/assets/iconUser-ce66e2b7.svg#iconUser"></use></svg>
    
</button>
    </div>

  
</div>
      <span class="Header-separator svelte-zcvwu"></span>
      <a href="https://radio-france.typeform.com/to/esIuCXdd?station=francemusique&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="HeaderFeedbackLink"><span class="HeaderFeedbackLink-label">Votre avis</span>
    <svg aria-label="Votre avis" class="HeaderFeedbackLink-svg"><title>Votre avis</title><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg></a></div></div>
  <div class="HeaderMenus"><nav class="HeaderStationsList svelte-1ghae71" data-testid="header-stations-list" aria-hidden="true" aria-label="Liste des chaînes"><ul class="HeaderStationsList-list g-unstyled-list svelte-1ghae71"><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/franceinter" aria-label="France Inter" data-testid="header-stations-list-franceinter"><span class="BrandLogo logo-franceinter preset-header-menu  svelte-1cqo32y" aria-label="France Inter" role="img" data-brand="franceinter" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="franceinter" class="BrandLogo-svg svelte-1cqo32y"><title>France Inter</title><use href="/client/immutable/assets/franceinter-rect-b2093b55.svg#franceinter-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/franceinfo" aria-label="franceinfo" data-testid="header-stations-list-franceinfo"><span class="BrandLogo logo-franceinfo preset-header-menu  svelte-1cqo32y" aria-label="franceinfo" role="img" data-brand="franceinfo" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="franceinfo" class="BrandLogo-svg svelte-1cqo32y"><title>franceinfo</title><use href="/client/immutable/assets/franceinfo-rect-24a6e464.svg#franceinfo-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/francebleu" aria-label="France Bleu" data-testid="header-stations-list-francebleu"><span class="BrandLogo logo-francebleu preset-header-menu  svelte-1cqo32y" aria-label="France Bleu" role="img" data-brand="francebleu" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francebleu" class="BrandLogo-svg svelte-1cqo32y"><title>France Bleu</title><use href="/client/immutable/assets/francebleu-rect-4e294568.svg#francebleu-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/franceculture" aria-label="France Culture" data-testid="header-stations-list-franceculture"><span class="BrandLogo logo-franceculture preset-header-menu  svelte-1cqo32y" aria-label="France Culture" role="img" data-brand="franceculture" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="franceculture" class="BrandLogo-svg svelte-1cqo32y"><title>France Culture</title><use href="/client/immutable/assets/franceculture-rect-99ad6c14.svg#franceculture-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/francemusique" aria-label="France Musique" data-testid="header-stations-list-francemusique" class="isCurrent"><span class="BrandLogo logo-francemusique preset-header-menu  svelte-1cqo32y" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1cqo32y"><title>France Musique</title><use href="/client/immutable/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/fip" aria-label="Fip" data-testid="header-stations-list-fip"><span class="BrandLogo logo-fip preset-header-menu  svelte-1cqo32y" aria-label="Fip" role="img" data-brand="fip" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="fip" class="BrandLogo-svg svelte-1cqo32y"><title>Fip</title><use href="/client/immutable/assets/fip-rect-d7f83763.svg#fip-rect"></use></svg>
      </span></a>
        </li><li class="HeaderStationsList-item svelte-1ghae71" data-brand="francemusique"><a href="/mouv" aria-label="Mouv&#39;" data-testid="header-stations-list-mouv"><span class="BrandLogo logo-mouv preset-header-menu  svelte-1cqo32y" aria-label="Mouv&#39;" role="img" data-brand="mouv" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="mouv" class="BrandLogo-svg svelte-1cqo32y"><title>Mouv&#39;</title><use href="/client/immutable/assets/mouv-rect-bc4f4f7e.svg#mouv-rect"></use></svg>
      </span></a>
        </li></ul></nav>
  <nav class="HeaderSubNav svelte-1agzll8 isVisible" data-testid="header-sub-nav" aria-label="Barre de navigation France Musique"><a class="HeaderSubNav-title francemusique svelte-1agzll8" href="/francemusique" title="France Musique"><span class="BrandLogo logo-francemusique preset-header-subnav  svelte-1cqo32y" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1cqo32y"><title>France Musique</title><use href="/client/immutable/assets/francemusique-rect-664f489a.svg#francemusique-rect"></use></svg>
      </span></a>
  <ul class="HeaderSubNav-list svelte-1agzll8"><li class="HeaderSubNav-listItem svelte-1agzll8"><a class="HeaderSubNav-link" href="/francemusique"><span class="HeaderSubNav-link-label"><!-- HTML_TAG_START -->Accueil France&nbsp;Musique<!-- HTML_TAG_END --></span></a></li>
    <li class="HeaderSubNav-listItem svelte-1agzll8"><a href="/francemusique/grille-programmes" title="Grille des programmes" aria-label="Grille des programmes" class="HeaderSubNav-link" sveltekit:prefetch><span class="HeaderSubNav-link-label">Grille des programmes</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8"><a href="/francemusique/podcasts" title="Podcasts" aria-label="Podcasts" class="HeaderSubNav-link" sveltekit:prefetch><span class="HeaderSubNav-link-label">Podcasts</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8"><a href="/concerts" title="Concerts" aria-label="Concerts" class="HeaderSubNav-link" sveltekit:prefetch><span class="HeaderSubNav-link-label">Concerts</span>
            </a>
          
      </li><li class="HeaderSubNav-listItem svelte-1agzll8 hasSublist"><span class="HeaderSubNav-subheading g-subtitle-4 svelte-1agzll8">Catégories</span>
          <ul class="HeaderSubNav-sublist svelte-1agzll8"><li class="HeaderSubNav-listItem svelte-1agzll8"><a href="/musique/jazz" title="Jazz" aria-label="Jazz" class="HeaderSubNav-link" sveltekit:prefetch><span class="HeaderSubNav-link-label">Jazz</span>
                  </a>
                
              </li><li class="HeaderSubNav-listItem svelte-1agzll8"><a href="/musique/classique" title="Classique" aria-label="Classique" class="HeaderSubNav-link" sveltekit:prefetch><span class="HeaderSubNav-link-label">Classique</span>
                  </a>
                
              </li><li class="HeaderSubNav-listItem svelte-1agzll8"><a href="/musique/classique/contemporaine" title="Contemporain" aria-label="Contemporain" class="HeaderSubNav-link" sveltekit:prefetch><span class="HeaderSubNav-link-label">Contemporain</span>
                  </a>
                
              </li>
          </ul>
      </li></ul>
</nav>
  <div class="MobileSideMenu dir-right dark g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
<div class="BurgerMenu-separator svelte-cgclt6"></div>
<nav class="BurgerMenu g-subtitle-5 svelte-cgclt6"><ul class="BurgerMenu-list g-unstyled-list svelte-cgclt6" aria-hidden="true"><li class="BurgerMenu-item svelte-cgclt6"><a href="/" title="Accueil Radio&amp;nbsp;France" aria-label="Accueil Radio&amp;nbsp;France" class="BurgerMenu-itemLink" sveltekit:prefetch><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/svgSprite-25cafee4.svg#filled_radiofrance"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Accueil Radio&nbsp;France<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6"><a href="/ecouter-musique" title="L&#39;espace musique" aria-label="L&#39;espace musique" class="BurgerMenu-itemLink" sveltekit:prefetch><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/iconNote-221c121a.svg#iconNote"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->L'espace musique<!-- HTML_TAG_END --></span>
        </a>
      </li><li class="BurgerMenu-item svelte-cgclt6"><a href="https://radio-france.typeform.com/to/esIuCXdd?station=francemusique&amp;source=header" target="_blank" rel="noopener noreferrer" title="Votre avis" aria-label="Votre avis" class="BurgerMenu-itemLink"><svg class="BurgerMenu-itemIcon svelte-cgclt6"><use href="/client/immutable/assets/icon_feedback-8c1d9ca8.svg#feedback"></use></svg>
          <span class="BurgerMenu-itemLabel svelte-cgclt6"><!-- HTML_TAG_START -->Votre avis<!-- HTML_TAG_END --></span>
        </a>
      </li></ul>
  <div class="BurgerMenu-separator svelte-cgclt6"></div>
  <div class="BurgerMenu-footer svelte-cgclt6"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" title="La Maison de la Radio et de la Musique" aria-label="La Maison de la Radio et de la Musique" class="BurgerMenu-footerLink g-text-2">La Maison de la Radio et de la Musique</a></div>
</nav>
</div>
  <div class="MobileSideMenu dir-left  g-isHiddenL-up svelte-1u6i048  hidden" aria-hidden="true" data-testid="mobile-sidemenu">
</div></div>
</div></header>
  <main>




<svg id="adsSprite" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" style="display: none;"><symbol id="logoRF" viewBox="0 0 304 58"><path fill-rule="evenodd" clip-rule="evenodd" d="M37.09 33.877c0 1.875-.494 3.64-1.364 5.187h14.46a22.89 22.89 0 0 0 .595-5.187c0-10.23-6.754-18.965-16.269-22.427V.596H21.955V23.32a12.266 12.266 0 0 1 3.464-.495c6.445 0 11.67 4.948 11.67 11.052Zm-7.518 10.459a12.31 12.31 0 0 1-4.1.696c-6.473 0-11.721-4.948-11.721-11.053 0-1.703.408-3.315 1.137-4.755H.501A22.803 22.803 0 0 0 0 33.978C0 47.245 11.404 58 25.472 58a27.2 27.2 0 0 0 4.1-.311V44.336Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M37.15 33.909c0 1.88-.494 3.65-1.367 5.202H50.29c.39-1.675.597-3.416.597-5.202 0-10.26-6.776-19.022-16.321-22.494V.529H21.968V23.32a12.31 12.31 0 0 1 3.475-.497c6.466 0 11.707 4.964 11.707 11.086Zm-7.611 10.388a12.261 12.261 0 0 1-4.096.698c-6.466 0-11.708-4.963-11.708-11.086 0-1.707.408-3.324 1.136-4.769H.501A22.959 22.959 0 0 0 0 33.91C0 47.214 11.39 58 25.443 58c1.394 0 2.762-.108 4.096-.312V44.297Zm31.066-25.111c0-2.748 0-5.127-.053-7.452h7.468c.105.634.211 3.33.211 4.81 1.219-3.12 4.131-5.392 8.791-5.444v7.24c-5.508-.159-8.79 1.321-8.79 8.826v11.945h-7.627V19.186Zm54.951 14.482c5.19 0 5.825-4.335 5.825-8.246 0-4.703-.688-8.245-5.667-8.245-3.971 0-5.984 3.119-5.984 8.298 0 5.339 2.066 8.193 5.826 8.193ZM128.637.528v31.078c0 2.484 0 5.021.053 7.505h-7.256c-.159-.845-.318-2.22-.37-2.854-1.325 2.167-3.708 3.489-7.786 3.489-6.938 0-11.333-5.55-11.333-14.112 0-8.404 4.661-14.534 12.445-14.534 3.972 0 6.091 1.426 6.674 2.642V.529h7.573Zm3.044 38.583h7.627V11.734h-7.627V39.11Zm0-31.817h7.627V.529h-7.627v6.765Zm16.915 18.128c0 5.286 2.278 8.404 5.932 8.404 3.76 0 5.825-3.118 5.825-8.35 0-5.71-2.118-8.404-5.931-8.404-3.496 0-5.826 2.59-5.826 8.35Zm19.436-.053c0 8.299-4.978 14.377-13.663 14.377-8.474 0-13.452-6.078-13.452-14.218 0-8.456 5.137-14.428 13.822-14.428 8.05 0 13.293 5.708 13.293 14.27Zm2.658 13.742v-21.67h-2.23v-5.707h2.23V9.355C170.69 3.7 173.497 0 179.429 0c1.218 0 2.806.106 3.495.317V6.29a13.312 13.312 0 0 0-1.589-.106c-2.224 0-3.072.793-3.072 3.753v1.797h3.87v5.708h-3.87v21.67h-7.573Zm12.626-19.925c0-2.748 0-5.127-.053-7.452h7.467c.106.634.212 3.33.212 4.81 1.218-3.12 4.131-5.392 8.791-5.444v7.24c-5.507-.159-8.791 1.321-8.791 8.826v11.945h-7.626V19.186Zm42.79-7.452h7.362c.159.74.264 2.642.317 3.488.901-1.691 3.125-4.122 7.944-4.122 5.508 0 9.056 3.752 9.056 10.623V39.11h-7.572V22.568c0-3.118-1.006-5.338-4.396-5.338-3.231 0-5.032 1.797-5.032 6.66v15.22h-7.626V18.657c0-2.326 0-4.862-.053-6.923Zm51.423 18.551c-.899 4.546-4.131 9.46-12.286 9.46-8.526 0-12.922-5.866-12.922-14.111 0-8.087 4.925-14.534 13.293-14.534 9.215 0 11.81 6.659 11.915 9.724h-7.361c-.476-2.22-1.747-3.752-4.713-3.752-3.495 0-5.455 3.012-5.455 8.297 0 5.867 2.118 8.51 5.402 8.51 2.648 0 4.025-1.533 4.713-3.594h7.414Z" fill="currentcolor"></path><path d="M296.374 22.41c-.053-3.171-1.324-5.867-5.032-5.867-3.6 0-5.084 2.485-5.401 5.867h10.433Zm-10.592 4.65c0 3.436 1.747 6.766 5.508 6.766 3.177 0 4.078-1.268 4.819-2.907h7.573c-.953 3.33-3.971 8.827-12.551 8.827-9.056 0-12.975-6.713-12.975-13.9 0-8.616 4.396-14.746 13.24-14.746C300.77 11.1 304 17.916 304 24.736c0 .95 0 1.532-.106 2.325h-18.112Z" fill="currentcolor"></path><path fill-rule="evenodd" clip-rule="evenodd" d="M92.98 27.378c0 3.594-.583 6.976-5.403 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.695-4.07 6.303-4.07h3.071v.74Zm7.413 4.651V20.56c0-6.554-4.024-9.408-11.333-9.46-7.526 0-10.723 3.164-11.56 7.338l7.006 1.435c.317-2.009 1.059-3.33 4.237-3.33 3.548 0 4.236 1.903 4.236 3.858v1.639H89.06c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.726-1.798 7.732-3.33 0 .687.159 2.167.37 2.695h7.256c-.158-.634-.371-4.44-.371-7.082Zm115.297-4.651c0 3.594-.582 6.976-5.402 6.976-2.754 0-3.972-1.69-3.972-3.646 0-2.643 1.694-4.07 6.302-4.07h3.072v.74Zm7.414 4.651V20.56c0-6.554-4.025-9.408-11.333-9.46-7.526 0-10.724 3.164-11.561 7.338l7.007 1.435c.317-2.009 1.058-3.33 4.236-3.33 3.548 0 4.237 1.903 4.237 3.858v1.639h-3.919c-8.05 0-13.028 2.907-13.028 9.143 0 4.229 2.754 8.563 9.374 8.563 4.872 0 6.725-1.798 7.732-3.33 0 .687.158 2.167.37 2.695h7.256c-.159-.634-.371-4.44-.371-7.082Z" fill="currentcolor"></path></symbol></svg>

<article class="Article commonArticle" data-brand="francemusique"><div class="g-gridContainer commonArticle-grid"><div class="commonArticle-topBanner"><div class="AdSlot banniere_haute svelte-1q94pty  isEnabled" style="--mobile-minWidth: 320px; --mobile-minHeight: 100px; --tablet-minWidth: 320px; --tablet-minHeight: 100px; --desktop-minWidth: 1000px; --desktop-minHeight: 200px;"><div class="AdSlot-label svelte-1q94pty"><span class="g-text-5 svelte-1q94pty">Publicité</span>
    <svg class="AdSlot-svg svelte-1q94pty"><use href="#logoRF"></use></svg></div>
  <div id="banniere_haute" class="AdSlot-slot dfp-slot svelte-1q94pty" data-format="banniere_haute"></div>
</div></div>

    <div class="commonArticle-header"><div class="commonArticle-theme"><a href="/societe/education/education-musicale" class="g-text-2" sveltekit:prefetch>Apprendre la musique</a></div>
      <h1 class="commonArticle-title g-title-2"><!-- HTML_TAG_START -->Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique<!-- HTML_TAG_END -->
  </h1>
      
      <address class="commonArticle-authors g-subtitle-6">Par 
      <a href="/personnes/suzana-kubik" rel="author" class="underline" sveltekit:prefetch>Suzana Kubik</a>
  </address>

      <div class="commonArticle-metadata"><span class="PublicationDate g-text-4 svelte-fblo5p">Publié le
    <time class="PublicationDate-publishedDate" datetime="2022-07-08T16:56:40.000Z">vendredi 8 juillet 2022 à 18h56</time>
</span>
  
        <span class="commonArticle-separator g-isVisibleM-up"></span>

        <div class="commonArticle-metadataActions"><svg class="ReadTime-icon svelte-1f9ab31"><use href="/client/immutable/assets/iconClock-baae3030.svg#iconClock"></use></svg>
<span class="ReadTime g-text-4">4 min
</span>
      <span class="commonArticle-separator"></span>
  

        


<div class="Tooltip svelte-795usd" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button title="Partager" data-testid="button" class="Button btn-plainText btn-m btn-black  TextButton   svelte-18sz8ev" aria-label="Partager" type="button"><span class="Button-container svelte-18sz8ev"><span class="TextButton-icon" slot="icon"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-25cafee4.svg#share"></use></svg></span>
    <span class="TextButton-label underline g-text-4">Partager
      </span>
    
    </span>
</button></div></div>

  
</div>
  </div></div></div>

    <div class="commonArticle-visual"><div class=" Image svelte-n6agg4"><div class="Image-wrapper g-text-5 svelte-lzr1mp rounded   showCaptionToggle">
    <div class="Image-ratio svelte-lzr1mp" style="--defaultratio: calc(100% * 9 / 16);"></div>
    
    <img class="Image-preview  svelte-lzr1mp" data-testid="image-preview" src="data:image/jpeg;charset=utf-8;base64, /9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAQFAQP/xAAjEAACAgIBBAIDAAAAAAAAAAABAgADBBESEyExQQUUIjJR/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQACA//EABgRAQEBAQEAAAAAAAAAAAAAAAARATFC/9oADAMBAAIRAxEAPwBjHzHe8K2tGP7kgcKn2PMqIwZARKRWtFo3rcHfihbzoRL5A8K/xOiTEPsWirjyJECp42euQ5TiVaNyHiWCq4Wez5EsC6sgHkJBIC9SwA+5Ux06dYXe4QmtGOeWiuU36MStQJeSB2/kITHddPJe+vhYGX9W7iaA+vMISD//2Q==" alt="">
    <figure class="svelte-lzr1mp"><picture>
          
          <source type="image/webp" data-testid="image-webpSrc" srcset="https://cdn.radiofrance.fr/s3/cruiser-production/2022/07/449adc09-0e5b-4fc4-882e-46c8f583291b/870x489_gettyimages-56443328.webp" sizes="">
          
          <img loading="eager" fetchpriority="high" src="https://cdn.radiofrance.fr/s3/cruiser-production/2022/07/449adc09-0e5b-4fc4-882e-46c8f583291b/870x489_gettyimages-56443328.jpg" width="870" height="489" class="Image-main  svelte-lzr1mp rounded" data-testid="image-src" alt="Le Grand oral du Bac 2022  : la cacophonie pour la spécialité musique"></picture>
        <figcaption class="svelte-lzr1mp">Le Grand oral du Bac 2022  : la cacophonie pour la spécialité musique
            <footer class="svelte-lzr1mp"><span>© Getty</span>
                <span>- Eric Audras</span></footer></figcaption></figure>
    <button title="afficher la légende" data-testid="button" class="Button btn-transparent btn-l btn-white  ButtonInfo caption Image-btnCopyright round  svelte-18sz8ev" aria-label="afficher la légende" type="button"><span class="Button-container svelte-18sz8ev"><span slot="icon"><svg class="filled_info-svg"><use href="/client/immutable/assets/svgSprite-25cafee4.svg#filled_info"></use></svg></span>
    
    
    </span>
</button>
      <div class="Image-overlay svelte-lzr1mp"></div></div>
</div></div>

    <p class="commonArticle-standFirst g-subtitle-2-long"><!-- HTML_TAG_START -->Des professeurs d'éducation musicale qui ne sont pas convoqués alors que dans plusieurs lycées, les examinateurs spécialisés musique manquent à l'appel... les couacs dans le déroulement du Grand oral posent la question sur l'égalité de traitement pour les candidats de spécialité musique.<!-- HTML_TAG_END -->
  </p>

    <div class="commonArticle-body"><div class="HtmlBodyWrapper station-francemusique " data-brand="francemusique" style="--stationSecondaryColor: var(--brand-dark-francemusique); --filledQuote: url(&#39;/client/immutable/assets/filled_quote-59b95269.svg&#39;);"><div class=""><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->En 2021, Fabienne Miqueu, professeure de musique au lycée Marie Curie de Tarbes, a fait partie des commissions du Grand oral pour les candidats de spécialité musique.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START --><em>« Cette année, j'ai eu la surprise de voir qu’on était plusieurs enseignants de spécialité à faire de la surveillance, mais nous n’étions pas convoqués pour interroger, alors qu’on a préparé les candidats pour l'épreuve. En plus il n'y a pas eu</em> <em>d'enseignants en musique pour interroger mes élèves, »</em> raconte-t-elle.<!-- HTML_TAG_END --></p>
<div class="AdSlot inread svelte-1q94pty  isEnabled" style="--mobile-minWidth: 300px; --mobile-minHeight: 250px; --tablet-minWidth: 300px; --tablet-minHeight: 250px; --desktop-minWidth: 533px; --desktop-minHeight: 300px;"><div class="AdSlot-label svelte-1q94pty"><span class="g-text-5 svelte-1q94pty">Publicité</span>
    <svg class="AdSlot-svg svelte-1q94pty"><use href="#logoRF"></use></svg></div>
  <div id="inread" class="AdSlot-slot dfp-slot svelte-1q94pty" data-format="inread"></div>
</div><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Joël Bodereau, professeur d’éducation musicale au Lycée Bellevue au Mans avait préparé treize élèves de son établissement pour le Grand oral spécialité musique. Seulement quatre ont pu se présenter devant un jury dont un membre était professeur de musique au lycée.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START --><em>« Nous sommes six professeurs de spécialité en musique sur l'Académie de Nantes, et il n'y a que deux professeurs de spécialité qui ont été convoqués, alors que c'est une obligation.</em> <em>Et le collègue qui est venu pour juger mes quatre candidats n'était pas professeur de spécialité, mais de l'option musique, ce qui veut dire qu’il n'a pas été formé au Grand oral, »</em> regrette-t-il.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Mêmes retours dans plusieurs établissements des académies de Nancy-Metz, Strasbourg ou encore Bordeaux, alors que <em>« les sections S2TMD de Bretagne ou de région Centre ont toutes été interrogées par un jury en musique »,</em> selon Joël Bodereau. Une disparité sur le territoire national qui pose la question de l’égalité de traitement des candidats au Grand oral, souligne le professeur.<!-- HTML_TAG_END --></p>
<div class="Bounce svelte-748xpt"><div class="Bounce-info g-subtitle-4 svelte-748xpt">À lire aussi : 
    <a href="/francemusique/bac-musique-specialite-2022-premiers-retours-sur-les-consequences-de-la-reforme-1730491" title="Bac Musique Spécialité 2022 : premiers retours sur les conséquences de la réforme " aria-label="Bac Musique Spécialité 2022 : premiers retours sur les conséquences de la réforme " class="g-subtitle-4 underline" sveltekit:prefetch>Bac Musique Spécialité 2022 : premiers retours sur les conséquences de la réforme </a></div>
  
</div><h2 class="g-title-4 "><!-- HTML_TAG_START -->«Un traitement inégalitaire des deux spécialités»<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Pourquoi? Parce qu'en amont de l’épreuve, les candidats préparent deux questions qui mobilisent les savoirs des deux enseignements de spécialité qu’ils avaient choisis en terminale. Ces deux questions peuvent être soit transversales touchant aux deux spécialités, soit deux questions touchant à deux spécialités séparément. Le jour J le jury composé de deux personnes –un examinateur d'une des spécialités et un examinateur dit candide (un professeur ou un documentaliste), choisit une question qui sera présentée par le candidat.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Or, en absence de professeur de musique dans le jury, les élèves ont été majoritairement interrogés uniquement sur l’autre spécialité, rapporte Fabienne Miqueu. <em>« On ne peut pas dire que c'est illégal. On peut dire que c'est inégalitaire par rapport au traitement des deux spécialités. Mais on est dans le respect des textes officiels qui disent que dans la constitution du jury, il faut qu'il y ait au moins un des deux membres de jury qui sont représentatifs d'une spécialité. »</em><!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->La composition de chaque jury est décidée par la Direction des examens et des concours des académies, la DEC [qui n’a pas donné suite à nos sollicitations, ndlr], en fonction des listes des problématiques abordées par les élèves et envoyées au préalable par les établissements. Selon Joël Bodereau, il faut qu’au moins 50% de candidats (de spécialité musique) au Grand oral d’un établissement puissent avoir un jury spécialisé (musique), ce qui n’était pas respecté dans son cas. <em>« Le seul professeur qui soit venu était convoqué sur une seule commission, »</em> tranche-t-il. <em>«</em> <em>Ce qui est problématique, c'est que ça change selon les lieux, selon les académies et selon les commissions. »</em><!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START --><em>« Mes élèves ont regretté de ne pas avoir quelqu'un qui puisse leur poser des questions un petit peu plus pointues sur leur sujet, »</em> souligne Fabienne Miqueu. <em>En même temps, le Grand oral, ce n'est pas un oral de musique, il est fait pour évaluer à 60 % des compétences liées à la posture d'un concours d'éloquence, »</em> nuance-t-elle.<!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Mais pas sans mobiliser les connaissances : <em>« L'épreuve permet au candidat de montrer sa capacité à prendre la parole en public de façon claire et convaincante. Elle lui permet aussi de mettre les savoirs qu'il a acquis, particulièrement dans ses enseignements de spécialité, au service d'une argumentation, et de montrer comment ces savoirs ont nourri son projet de poursuite d'études, voire son projet professionnel, »</em> précise le ministère de l’Education. De plus, le Grand oral constitue un enjeu important et l’occasion de cumuler beaucoup de points, notamment pour décrocher une mention, expliquent les professeurs : un coefficient 10 pour la filière générale, soit le plus important après les épreuves de spécialités toutes notées avec un coefficient 16, et dans les filières technologiques, avec un coefficient 14.<!-- HTML_TAG_END --></p>
<div class="ConsentNotice  svelte-ptx1ds" data-vendor="c:twitter-rNGnjKz6"><p class="ConsentNotice-description g-text-3 svelte-ptx1ds"><!-- HTML_TAG_START -->Pour afficher ce contenu Twitter, vous devez accepter les cookies <b>Réseaux Sociaux</b>.<br><br>Ces cookies permettent de partager ou réagir directement sur les réseaux sociaux auxquels vous êtes connectés ou d'intégrer du contenu initialement posté sur ces réseaux sociaux. Ils permettent aussi aux réseaux sociaux d'utiliser vos visites sur nos sites et applications à des fins de personnalisation et de ciblage publicitaire.<!-- HTML_TAG_END --></p>
    <div class="ConsentNotice-ctaGroup svelte-ptx1ds"><button title="" data-testid="button" class="Button btn-secondary btn-m btn-black  ConsentNotice-cta round  svelte-18sz8ev" aria-label="Gérer mes choix" type="button"><span class="Button-container svelte-18sz8ev">
    <span class="Button-txt svelte-18sz8ev">Gérer mes choix</span>
    
    </span>
</button>
      <button title="" data-testid="button" class="Button btn-primary btn-m btn-black  ConsentNotice-cta round  svelte-18sz8ev" aria-label="J&#39;autorise" type="button"><span class="Button-container svelte-18sz8ev">
    <span class="Button-txt svelte-18sz8ev">J&#39;autorise</span>
    
    </span>
</button></div></div><h2 class="g-title-4 "><!-- HTML_TAG_START -->«Une désorganisation totale en dépit du bon sens»<!-- HTML_TAG_END --></h2><p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->Du côté des syndicats, on dénonce <em>« une désorganisation totale en dépit du bon sens qui est une nouvelle étape dans la destruction du Baccalauréat »</em> (SNFO lycée et collèges), alors que l’association des professeurs de l’éducation musicale (APEMu) pointe un manque de respect envers le travail des élèves et des enseignants : <em>« Les élèves ont travaillé pour rien… les profs aussi… »</em><!-- HTML_TAG_END --></p>
<p class="AdSlotParagraph g-text-2-long svelte-pmhqv8"><!-- HTML_TAG_START -->A terme, les professionnels craignent que cette <em>"dévalorisation" de la discipline au Baccalauréat ait des conséquences durables : « Si les élèves s'aperçoivent que la personne en classe n'est pas professeur de musique, cela peut davantage impacter le nombre d'élèves qui choisissent la spécialité musique, »</em> précise Joël Bodereau. <em>« Ce grand oral, c'est une très bonne idée,</em> résume Fabienne Miqueu. <em>Il faut amener les jeunes à se préparer à la prise de parole. Maintenant, ce qui n'a pas de sens, c'est ce qu'ils en font dans la mise en œuvre. »</em> Car aux disfonctionnements lors de l’épreuve s'ajoutent l’absence de formation des enseignants aux techniques de l'expression orale, le calendrier trop tendu et dépendant de Pacoursup et l’absence des heures dédiées à la préparation de l’épreuve. <em>« Le gros problème à l'Education nationale depuis quelques années,</em> conclut Fabienne Miqueu, <em>c'est la dégradation de la qualité de travail. On ne nous donne pas les moyens suffisants pour faire un travail approfondi. Je trouve ça très frustrant. »</em><!-- HTML_TAG_END --></p>
</div>
</div>
  </div>

    <aside class="commonArticle-ctaBlock"><div class="CtaBlock svelte-104o9qk"><div class="CtaBlock-content">
      <p class="CtaBlock-title g-title-4 svelte-104o9qk">Vous trouvez cet article intéressant ?</p>
    
    
      <p class="CtaBlock-subtitle g-subtitle-5 svelte-104o9qk">Faites-le savoir et partagez-le.</p>
    </div>
  <div class="CtaBlock-cta svelte-104o9qk">


<div class="Tooltip svelte-795usd" style="--top-position:0px; --right-position:0px;">

  <div><div class="ShareManager" slot="activator"><button title="Partager" data-testid="button" class="Button btn-primary btn-m btn-white   round  svelte-18sz8ev" aria-label="Partager" type="button"><span class="Button-container svelte-18sz8ev"><span class="ButtonShare-icon" slot="icon"><svg class="icon-svg"><use href="/client/immutable/assets/svgSprite-25cafee4.svg#share"></use></svg></span>
    
    
    </span>
</button></div></div>

  
</div></div>
</div>
  </aside>

    <div class="commonArticle-themes"><div class="Tags  svelte-my8w27"><nav class="Tags-nav"><p slot="label" class="g-title-3 commonArticle-themesTitle">Références</p>
      <ul class="Tags-list g-unstyled-list svelte-my8w27"><li class="Tags-item g-text-4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/societe" class="Tag-link g-text-4" sveltekit:prefetch><!-- HTML_TAG_START -->Société<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item g-text-4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/societe/education" class="Tag-link g-text-4" sveltekit:prefetch><!-- HTML_TAG_START -->Éducation<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item g-text-4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/societe/education/education-musicale" class="Tag-link g-text-4" sveltekit:prefetch><!-- HTML_TAG_START -->Apprendre la musique<!-- HTML_TAG_END --></a></div>
          </li><li class="Tags-item g-text-4 svelte-my8w27"><div class="Tag light svelte-17vyrwe"><a href="/sujets/education-musicale-et-pedagogie" class="Tag-link g-text-4" sveltekit:prefetch><!-- HTML_TAG_START -->Éducation musicale et pédagogie<!-- HTML_TAG_END --></a></div>
          </li></ul></nav></div>
  </div>

    <aside class="commonArticle-sidebar"><div class="AdSlot pave_haut svelte-1q94pty  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-1q94pty"><span class="g-text-5 svelte-1q94pty">Publicité</span>
    <svg class="AdSlot-svg svelte-1q94pty"><use href="#logoRF"></use></svg></div>
  <div id="pave_haut" class="AdSlot-slot dfp-slot svelte-1q94pty" data-format="pave_haut"></div>
</div>
      <div class="AdSlot pave_bas svelte-1q94pty  isEnabled" style="--mobile-minWidth: 0; --mobile-minHeight: 0; --tablet-minWidth: 0; --tablet-minHeight: 0; --desktop-minWidth: 300px; --desktop-minHeight: 600px;"><div class="AdSlot-label svelte-1q94pty"><span class="g-text-5 svelte-1q94pty">Publicité</span>
    <svg class="AdSlot-svg svelte-1q94pty"><use href="#logoRF"></use></svg></div>
  <div id="pave_bas" class="AdSlot-slot dfp-slot svelte-1q94pty" data-format="pave_bas"></div>
</div></aside></div>

  
  <nav class="Breadcrumbs"><ul class="Breadcrumbs-list g-unstyled-list"><li class="Breadcrumbs-listItem g-text-5"><a href="/" class="" sveltekit:prefetch>Accueil</a></li>
      <li class="Breadcrumbs-listItem g-text-5"><a href="/francemusique" class="" sveltekit:prefetch><!-- HTML_TAG_START -->France Musique<!-- HTML_TAG_END -->
            </a>
        </li><li class="Breadcrumbs-listItem g-text-5"><!-- HTML_TAG_START -->Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique<!-- HTML_TAG_END -->
        </li></ul></nav>
  </article>

<!-- HTML_TAG_START --><script type="text/javascript">window._nli=window._nli||[],window._nli.push(["brand","BNLI-1394"]),function(){var n,e,i=window._nli||(window._nli=[]);i.loaded||((n=document.createElement("script")).async=!0,n.src="https://l.radiofrance.fr/sdk.js",(e=document.getElementsByTagName("script")[0]).parentNode.insertBefore(n,e),i.loaded=!0)}();</script><!-- HTML_TAG_END --></main>
  <footer><div id="player-wrapper" class="svelte-onf96c"></div>
<div class="StickyPlayer-wrapper svelte-onf96c">
</div>
    <div class="StationFooter commonFooter svelte-2tena3"><div class="g-gridContainer commonFooter-grid svelte-2tena3"><div class="commonFooter-logo svelte-2tena3"><a href="/francemusique" aria-label="France Musique" class="commonFooter-logoLink" sveltekit:prefetch><span class="BrandLogo logo-francemusique preset-footer-menu  svelte-1cqo32y" aria-label="France Musique" role="img" data-brand="francemusique" style="--cardDirectArrow: url(&#39;/client/immutable/assets/icon_card-direct_arrow-04eb332a.svg&#39;);"><svg aria-label="francemusique" class="BrandLogo-svg svelte-1cqo32y"><title>France Musique</title><use href="/client/immutable/assets/francemusique-09afa3b7.svg#francemusique-square"></use></svg>
      </span></a></div>

    <div class="commonFooter-menu links svelte-2tena3"><span class="commonFooter-title g-subtitle-6 svelte-2tena3"><!-- HTML_TAG_START -->La radio<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-2tena3" style="--nb-elem: 3">
            <li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/francemusique/contact" class="StationFooter-link" sveltekit:prefetch>Contacter France Musique
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/francemusique/newsletters" class="StationFooter-link" sveltekit:prefetch>Newsletters
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/francemusique/podcasts" class="StationFooter-link" sveltekit:prefetch>Podcasts
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/sujets/espace-presse-france-musique" class="StationFooter-link" sveltekit:prefetch>Espace presse
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/francemusique/evenements" class="StationFooter-link" sveltekit:prefetch>Événements
                </a>
              </li></ul>
        </div><div class="commonFooter-menu links svelte-2tena3"><span class="commonFooter-title g-subtitle-6 svelte-2tena3"><!-- HTML_TAG_START -->Catégories<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-2tena3" style="--nb-elem: 3">
            <li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/musique/opera" class="StationFooter-link" sveltekit:prefetch>Opéra
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/musique/comedies-musicales" class="StationFooter-link" sveltekit:prefetch>Comédies musicales
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/musique/musiques-de-films" class="StationFooter-link" sveltekit:prefetch>Musiques de films
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/musique/musiques-du-monde" class="StationFooter-link" sveltekit:prefetch>Musiques du monde
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/musique/chanson-francaise" class="StationFooter-link" sveltekit:prefetch>Chanson française
                </a>
              </li></ul>
        </div><div class="commonFooter-menu links svelte-2tena3"><span class="commonFooter-title g-subtitle-6 svelte-2tena3"><!-- HTML_TAG_START -->Personnes<!-- HTML_TAG_END --></span>
          
          <ul class="commonFooter-list g-unstyled-list svelte-2tena3" style="--nb-elem: 3">
            <li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/personnes/wolfgang-amadeus-mozart" class="StationFooter-link" sveltekit:prefetch>Wolfgang Amadeus Mozart
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/personnes/johann-sebastian-bach" class="StationFooter-link" sveltekit:prefetch>Johann Sebastian Bach
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/personnes/louis-armstrong" class="StationFooter-link" sveltekit:prefetch>Louis Armstrong
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/personnes/nemanja-radulovic" class="StationFooter-link" sveltekit:prefetch>Nemanja Radulovic
                </a>
              </li><li class="commonFooter-element g-text-5 svelte-2tena3"><a href="/personnes/franz-schubert" class="StationFooter-link" sveltekit:prefetch>Franz Schubert
                </a>
              </li></ul>
        </div>
    <div class="commonFooter-menu StationFooter-social svelte-2tena3"><span class="commonFooter-title g-subtitle-6 svelte-2tena3"><!-- HTML_TAG_START -->Suivre France&nbsp;Musique<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list social g-unstyled-list svelte-2tena3" style="--nb-elem: 2">
          <li class="commonFooter-element social svelte-2tena3"><a href="https://www.facebook.com/francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-2tena3" aria-labelledby="icon-facebook"><title id="icon-facebook" class="svelte-2tena3">Facebook</title><circle cx="16" cy="16" r="16" class="svelte-2tena3"></circle><use href="/client/immutable/assets/svgSprite-25cafee4.svg#facebook" class="svelte-2tena3"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-2tena3"><a href="https://twitter.com/francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-2tena3" aria-labelledby="icon-twitter"><title id="icon-twitter" class="svelte-2tena3">Twitter</title><circle cx="16" cy="16" r="16" class="svelte-2tena3"></circle><use href="/client/immutable/assets/svgSprite-25cafee4.svg#twitter" class="svelte-2tena3"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-2tena3"><a href="https://www.instagram.com/francemusique/" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-2tena3" aria-labelledby="icon-instagram"><title id="icon-instagram" class="svelte-2tena3">Instagram</title><circle cx="16" cy="16" r="16" class="svelte-2tena3"></circle><use href="/client/immutable/assets/svgSprite-25cafee4.svg#instagram" class="svelte-2tena3"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-2tena3"><a href="https://www.dailymotion.com/francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-2tena3" aria-labelledby="icon-dailymotion"><title id="icon-dailymotion" class="svelte-2tena3">Dailymotion</title><circle cx="16" cy="16" r="16" class="svelte-2tena3"></circle><use href="/client/immutable/assets/svgSprite-25cafee4.svg#dailymotion" class="svelte-2tena3"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-2tena3"><a href="https://www.youtube.com/channel/UCiPYZkZeNbYTQZKNMlB0Gsw/videos" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-2tena3" aria-labelledby="icon-youtube"><title id="icon-youtube" class="svelte-2tena3">Youtube</title><circle cx="16" cy="16" r="16" class="svelte-2tena3"></circle><use href="/client/immutable/assets/svgSprite-25cafee4.svg#youtube" class="svelte-2tena3"></use></svg>
              </a>
            </li><li class="commonFooter-element social svelte-2tena3"><a href="https://www.tiktok.com/@francemusique" target="_blank" rel="noopener noreferrer" class="StationFooter-link"><svg viewBox="0 0 32 32" xmlns="http://www.w3.org/2000/svg" class="icon-svg svelte-2tena3" aria-labelledby="icon-tiktok"><title id="icon-tiktok" class="svelte-2tena3">Tiktok</title><circle cx="16" cy="16" r="16" class="svelte-2tena3"></circle><use href="/client/immutable/assets/svgSprite-25cafee4.svg#tiktok" class="svelte-2tena3"></use></svg>
              </a>
            </li></ul></div></div>
</div>
      <div class="Footer commonFooter svelte-12riydl"><div class="g-gridContainer commonFooter-grid"><div class="commonFooter-logo"><a href="/" aria-label="Home">
        <svg style="--scale: 0.276; --scaleLarge: 0.345;" data-testid="LogoRadioFranceWhite" class="svelte-1xj5ra0"><use href="/client/immutable/assets/logoRadioFranceWhite-e34cdf1c.svg#logoRadioFranceWhite"></use></svg></a></div>
    <div class="commonFooter-menu commonFooter-stations svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl">Toutes les radios</span>
      
      <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
        <li class="commonFooter-element g-text-5"><a href="/franceinter" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->France&nbsp;Inter<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/franceinfo" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->franceinfo<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/francebleu" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->France&nbsp;Bleu<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/franceculture" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->France&nbsp;Culture<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/francemusique" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->France&nbsp;Musique<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/fip" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->Fip<!-- HTML_TAG_END -->
            </a>
          </li><li class="commonFooter-element g-text-5"><a href="/mouv" class="Footer-link" sveltekit:prefetch><!-- HTML_TAG_START -->Mouv'<!-- HTML_TAG_END -->
            </a>
          </li></ul></div>
    <div class="commonFooter-menu Footer-meta svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl"><!-- HTML_TAG_START -->Radio&nbsp;France<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 4;">
          <li class="commonFooter-element g-text-5"><a href="https://www.maisondelaradioetdelamusique.fr" target="_blank" rel="noopener" class="Footer-link">La Maison de la Radio et de la Musique
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.radiofrance.com/" target="_blank" rel="noopener" class="Footer-link">L&#39;entreprise Radio France
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="javascript:Didomi.preferences.show()" class="Footer-link" sveltekit:prefetch>Gestion des cookies
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.radiofrance.com/mentions-legales" target="_blank" rel="noopener" class="Footer-link">Mentions légales
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="/aide-et-accessibilite" class="Footer-link" sveltekit:prefetch>Accessibilité : non-conforme
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="/archives" class="Footer-link" sveltekit:prefetch>Archives
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.radiofrance.com/frequences" target="_blank" rel="noopener" class="Footer-link">Fréquences
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-apps svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl"><!-- HTML_TAG_START -->Télécharger l'application mobile<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 2;">
          <li class="commonFooter-element g-text-5"><a href="https://apps.apple.com/fr/app/radio-france-podcast-radios/id310211433" target="_blank" rel="noopener noreferrer" class="Footer-link">Télécharger dans l&#39;App Store
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://play.google.com/store/apps/details?id=com.radiofrance.radio.radiofrance.android&amp;gl=FR" target="_blank" rel="noopener noreferrer" class="Footer-link">Disponible sur Google Play
              </a>
            </li></ul>
      </div><div class="commonFooter-menu Footer-feedback svelte-12riydl"><span class="commonFooter-title g-subtitle-6 svelte-12riydl"><!-- HTML_TAG_START -->Aide et contacts<!-- HTML_TAG_END --></span>
        
        <ul class="commonFooter-list g-unstyled-list" style="--nb-elem: 3;">
          <li class="commonFooter-element g-text-5"><a href="https://mediateur.radiofrance.com" target="_blank" rel="noopener" class="Footer-link">La Médiatrice
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://www.radiofrance.fr/questions-frequentes" target="_blank" rel="noopener noreferrer" class="Footer-link">Questions fréquentes (FAQ)
              </a>
            </li><li class="commonFooter-element g-text-5"><a href="https://radio-france.typeform.com/to/esIuCXdd?station=francemusique&amp;source=footer" target="_blank" rel="nofollow noopener noreferrer" class="Footer-link">Votre avis sur le site
              </a>
            </li></ul>
      </div></div>
</div></footer>
  

<div class="Drawer svelte-isdu34"><div class="Overlay svelte-u81opf" style="
      --overlay-transition-duration: 500ms;
      
    "></div>
  <div class="Drawer-content side-right svelte-isdu34" style="
      --iconClose: url(&#39;/client/immutable/assets/icon_close-74bde541.svg&#39;);
      --drawer-shadow: var(--shadow-primary);
      --drawer-transition-duration: 500ms;
      --drawer-close-color: var(--color-grey-50);
      ;
    "><button type="button" class="Drawer-close svelte-isdu34" data-testid="drawer-close-button" aria-label="Fermer"></button>
    <div class="Drawer-inner svelte-isdu34">
  </div></div>
</div>
  


<div class="Modal-overlay svelte-1v7gvnh" data-testid="modal-overlay" style="--iconClose: url(&#39;/client/immutable/assets/icon_close-74bde541.svg&#39;);"><div class="g-gridContainer modal-grid svelte-1v7gvnh"><div class="Modal svelte-1v7gvnh" aria-modal="true" role="dialog" data-testid="modal" aria-labelledby="modal-title"><div class="Modal-header svelte-1v7gvnh" data-testid="modal-header"><span class="Modal-title g-title-2 svelte-1v7gvnh" data-testid="modal-title" id="modal-title">Choisir une locale</span>
        <button type="button" class="Modal-close svelte-1v7gvnh" data-testid="modal-close-button" icon-name="close" aria-label="Fermer"></button></div>
      <div class="Modal-content svelte-1v7gvnh" data-testid="modal-content"><div class="ModalLocalRadios svelte-sg9psd" data-testid="modal-local-radio">
      <ul class="ModalLocalRadios-list svelte-sg9psd" aria-label="Liste des locales" data-testid="modal-local-radio-list" style="--iconCheck: url(&#39;/client/immutable/assets/icon_check-7215efe2.svg&#39;);"><li aria-label="France Bleu Alsace" class="svelte-sg9psd">France Bleu Alsace
          </li><li aria-label="France Bleu Armorique" class="svelte-sg9psd">France Bleu Armorique
          </li><li aria-label="France Bleu Auxerre" class="svelte-sg9psd">France Bleu Auxerre
          </li><li aria-label="France Bleu Azur" class="svelte-sg9psd">France Bleu Azur
          </li><li aria-label="France Bleu Béarn Bigorre" class="svelte-sg9psd">France Bleu Béarn Bigorre
          </li><li aria-label="France Bleu Belfort-Montbéliard" class="svelte-sg9psd">France Bleu Belfort-Montbéliard
          </li><li aria-label="France Bleu Berry" class="svelte-sg9psd">France Bleu Berry
          </li><li aria-label="France Bleu Besançon" class="svelte-sg9psd">France Bleu Besançon
          </li><li aria-label="France Bleu Bourgogne" class="svelte-sg9psd">France Bleu Bourgogne
          </li><li aria-label="France Bleu Breizh Izel" class="svelte-sg9psd">France Bleu Breizh Izel
          </li><li aria-label="France Bleu Champagne-Ardenne" class="svelte-sg9psd">France Bleu Champagne-Ardenne
          </li><li aria-label="France Bleu Cotentin" class="svelte-sg9psd">France Bleu Cotentin
          </li><li aria-label="France Bleu Creuse" class="svelte-sg9psd">France Bleu Creuse
          </li><li aria-label="France Bleu Drôme Ardèche" class="svelte-sg9psd">France Bleu Drôme Ardèche
          </li><li aria-label="France Bleu Elsass" class="svelte-sg9psd">France Bleu Elsass
          </li><li aria-label="France Bleu Gard Lozère" class="svelte-sg9psd">France Bleu Gard Lozère
          </li><li aria-label="France Bleu Gascogne" class="svelte-sg9psd">France Bleu Gascogne
          </li><li aria-label="France Bleu Gironde" class="svelte-sg9psd">France Bleu Gironde
          </li><li aria-label="France Bleu Hérault" class="svelte-sg9psd">France Bleu Hérault
          </li><li aria-label="France Bleu Isère" class="svelte-sg9psd">France Bleu Isère
          </li><li aria-label="France Bleu La Rochelle" class="svelte-sg9psd">France Bleu La Rochelle
          </li><li aria-label="France Bleu Limousin" class="svelte-sg9psd">France Bleu Limousin
          </li><li aria-label="France Bleu Loire Océan" class="svelte-sg9psd">France Bleu Loire Océan
          </li><li aria-label="France Bleu Lorraine Nord" class="svelte-sg9psd">France Bleu Lorraine Nord
          </li><li aria-label="France Bleu Maine" class="svelte-sg9psd">France Bleu Maine
          </li><li aria-label="France Bleu Mayenne" class="svelte-sg9psd">France Bleu Mayenne
          </li><li aria-label="France Bleu Nord" class="svelte-sg9psd">France Bleu Nord
          </li><li aria-label="France Bleu Normandie (Calvados - Orne)" class="svelte-sg9psd">France Bleu Normandie (Calvados - Orne)
          </li><li aria-label="France Bleu Normandie (Seine-Maritime - Eure)" class="svelte-sg9psd">France Bleu Normandie (Seine-Maritime - Eure)
          </li><li aria-label="France Bleu Occitanie" class="svelte-sg9psd">France Bleu Occitanie
          </li><li aria-label="France Bleu Orléans" class="svelte-sg9psd">France Bleu Orléans
          </li><li aria-label="France Bleu Paris" class="svelte-sg9psd">France Bleu Paris
          </li><li aria-label="France Bleu Pays Basque" class="svelte-sg9psd">France Bleu Pays Basque
          </li><li aria-label="France Bleu Pays d&#39;Auvergne" class="svelte-sg9psd">France Bleu Pays d&#39;Auvergne
          </li><li aria-label="France Bleu Pays de Savoie" class="svelte-sg9psd">France Bleu Pays de Savoie
          </li><li aria-label="France Bleu Périgord" class="svelte-sg9psd">France Bleu Périgord
          </li><li aria-label="France Bleu Picardie" class="svelte-sg9psd">France Bleu Picardie
          </li><li aria-label="France Bleu Poitou" class="svelte-sg9psd">France Bleu Poitou
          </li><li aria-label="France Bleu Provence" class="svelte-sg9psd">France Bleu Provence
          </li><li aria-label="France Bleu RCFM" class="svelte-sg9psd">France Bleu RCFM
          </li><li aria-label="France Bleu Roussillon" class="svelte-sg9psd">France Bleu Roussillon
          </li><li aria-label="France Bleu Saint-Étienne Loire" class="svelte-sg9psd">France Bleu Saint-Étienne Loire
          </li><li aria-label="France Bleu Sud Lorraine" class="svelte-sg9psd">France Bleu Sud Lorraine
          </li><li aria-label="France Bleu Touraine" class="svelte-sg9psd">France Bleu Touraine
          </li><li aria-label="France Bleu Vaucluse" class="svelte-sg9psd">France Bleu Vaucluse
          </li></ul></div></div></div></div>
</div>

<iframe id="gate-iframe" title="gate iframe" src="https://gate.dnm.radiofrance.fr/iframe/radiofranceweb"></iframe>


		<script type="module" data-sveltekit-hydrate="1qthnpr">
		import { start } from "/client/immutable/start-6036f530.js";
		start({
			target: document.querySelector('[data-sveltekit-hydrate="1qthnpr"]').parentNode,
			paths: {"base":"","assets":""},
			session: {user:{role:"anonymous"},gateIframe:"https:\u002F\u002Fgate.dnm.radiofrance.fr\u002F",kirby:{siteId:614404,siteUrl:"https:\u002F\u002Fkirby.radiofrance.fr",headers:{}},atinternet:{siteId:612313},feedback:{link:"https:\u002F\u002Fradio-france.typeform.com\u002Fto\u002FesIuCXdd"},ga:{siteId:"G-WD64LY1GXP",vendorId:"c:googletag-R6pJH23B"},ads:{siteId:"128139881",unit1:"RF_radio_france",purposeId:"select_personalized_ads"},xQueryToken:"3e051af-0.bf3e2217.1657381742.3e051af-1657381742",siteUrl:"https:\u002F\u002Fwww.radiofrance.fr",pageLayouts:{homepage:"9175e686-1859-4ee1-affd-67cb8c4b0c19",franceinter:"a0527594-65d6-4053-b105-296a37a0e4e5",franceinfo:"7f62c3dd-6a6a-4c47-9b97-3a3b06949668",francebleu:"aef46c28-c781-4aad-969f-07d908205133",franceculture:"0fa0b8a7-67e9-47b6-a31c-2058cd07c259",francemusique:"1575fd9a-8d1a-4722-b8b4-19ca379c5ca0",fip:"22d9340d-16d0-47b9-80cd-44f24dae8318",mouv:"a7d74e5d-f737-4302-971a-eede84255992"},featureFlags:{bookmarks:false},recaptcha:{key:"6Ld6gU8eAAAAAFeXdNQGXSceKd2_VFvso5BhYoEd"},nonli:{franceinter:"BNLI-1345",franceculture:"BNLI-1346",francemusique:"BNLI-1394",fip:"BNLI-1395"}},
			route: true,
			spa: false,
			trailing_slash: "never",
			hydrate: {
				status: 200,
				error: null,
				nodes: [0, 3],
				params: {slug:"francemusique\u002Fle-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537"},
				routeId: "[...slug=isNotAsset]"
			}
		});
	</script><script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v1.7/metadata?path=/francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537">{"status":200,"statusText":"OK","headers":{"cache-control":"public, max-age=300","connection":"close","content-encoding":"gzip","content-type":"application/json; charset=utf-8","date":"Sat, 09 Jul 2022 15:49:02 GMT","transfer-encoding":"chunked","vary":"Accept-Encoding","x-query-token":"3e051af-0.bf3e2217.1657381742.3e051af-1657381742"},"body":"{\"seo\":{\"title\":\"Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique\",\"description\":\"Des professeurs d'éducation musicale qui ne sont pas convoqués alors que dans plusieurs lycées, les examinateurs spécialisés musique manquent à l'appel... les couacs dans le déroulement du Grand oral posent la question sur l'égalité de traitement pour les candidats de spécialité musique.\",\"seoCanonicalUrl\":\"https://www.radiofrance.fr/francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537\",\"sitemap\":true,\"visual\":{\"src\":\"https://cdn.radiofrance.fr/s3/cruiser-production/2022/07/449adc09-0e5b-4fc4-882e-46c8f583291b/1200x680_gettyimages-56443328.jpg\",\"webpSrc\":\"https://cdn.radiofrance.fr/s3/cruiser-production/2022/07/449adc09-0e5b-4fc4-882e-46c8f583291b/1200x680_gettyimages-56443328.webp\",\"legend\":\"Le Grand oral du Bac 2022  : la cacophonie pour la spécialité musique\",\"copyright\":\"Getty\",\"author\":\"Eric Audras\",\"width\":1200,\"height\":680,\"preview\":\"/9j/2wBDACgcHiMeGSgjISMtKygwPGRBPDc3PHtYXUlkkYCZlo+AjIqgtObDoKrarYqMyP/L2u71////m8H////6/+b9//j/2wBDASstLTw1PHZBQXb4pYyl+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj4+Pj/wAARCAAXACoDASIAAhEBAxEB/8QAGAAAAwEBAAAAAAAAAAAAAAAAAAQFAQP/xAAjEAACAgIBBAIDAAAAAAAAAAABAgADBBESEyExQQUUIjJR/8QAFwEBAQEBAAAAAAAAAAAAAAAAAQACA//EABgRAQEBAQEAAAAAAAAAAAAAAAARATFC/9oADAMBAAIRAxEAPwBjHzHe8K2tGP7kgcKn2PMqIwZARKRWtFo3rcHfihbzoRL5A8K/xOiTEPsWirjyJECp42euQ5TiVaNyHiWCq4Wez5EsC6sgHkJBIC9SwA+5Ux06dYXe4QmtGOeWiuU36MStQJeSB2/kITHddPJe+vhYGX9W7iaA+vMISD//2Q==\"}},\"kirby\":{\"pageType\":\"article\",\"pageName\":\"Le Grand oral du Bac 2022 : la cacophonie pour la spécialité musique\",\"station\":\"france_musique\",\"chaineId\":4,\"articleId\":\"98fb81ab-9760-4c40-be20-b62b266149d6\"},\"brand\":{\"id\":\"4\",\"title\":\"France Musique\",\"name\":\"FRANCEMUSIQUE\"},\"redirectTo\":null}"}</script>
	<script type="application/json" sveltekit:data-type="data" sveltekit:data-url="https://www.radiofrance.fr/api/v1.7/path?value=francemusique/le-grand-oral-du-bac-2022-la-cacophonie-pour-la-specialite-musique-9607537">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</script></div>
</body>
</html>
